IP telefon Yealink SIP-T58V


Artikul:SIP-T58V
Narx so'rov bo'yichaMavjud
| Xarakteristikalar: LCD displey | 1024x600 o'lchamdagi 7 dyuymli rangli sensorli ekran |
|---|---|
| Xarakteristikalar: Interfeyslar | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Telefon: 1 RJ9 Eshitish vositasi: Bluetooth garnituralarini ulash uchun 1 RJ9 USB porti; 3 tagacha kengaytirish modullarini ulash; chaqnoqda suhbatlarni yozib olish uchun O'rnatilgan Bluetooth 4.0: Bluetooth garnitura |
| Xarakteristikalar: SIP hisoblar soni | 16 |
| Xarakteristikalar: Dasturlashtiriladigan kommutatorlar | 27 |
| Xarakteristikalar: Yozuvlar soni | Telefon kitobi (1000 ta yozuv) |
| Xarakteristikalar: DSP | VAD, CNG, Echo bekor qiluvchi |
| Xarakteristikalar: Telefoniya funksiyasi | Qo'ng'iroqni kutish, qo'ng'iroqni boshqa raqamga yo'naltirish, qo'ng'iroqni o'tkazish Qo'ng'iroqni ushlab turish, ovozsiz rejim, qo'ng'iroqni qayta urinish 3 tomonlama konferensiya 5 tomonlama audio konferensiya yoki aralash konferensiya Bezovta qilmang ( |
| Xarakteristikalar: Video | 720p30fps Full-HD video qo'ng'iroq kodeklari: H.264 yuqori profil, H.264, VP8 deklanşör va indikator chiroqli 2 MP kamera Gorizontal ko'rish maydoni: 70.2° Vertikal ko'rish maydoni: 50° Kamera tasvirini yoqish uchun tezkor tugma |
| Xarakteristikalar: Tarmoq muftaini qo'llab-quvvatlash | Statik IP/DHCP |
| Xarakteristikalar: Tarmoq protokollari | NTP SNMP TR069 802.1Q VLAN |
| Xarakteristikalar: Avtomatik ta'minlash | Android 5.1.1 FTP/TFTP/HTTP/HTTPS/PnP |
| Xarakteristikalar: Xavfsizlik | HTTPS (SSL) ni qo'llab-quvvatlash Ovozli ma'lumotlarni shifrlash uchun SRTP ni qo'llab-quvvatlash (Izoh: Bojxona ittifoqida ishtirok etuvchi mamlakatlar uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas.) TLS orqali SIP ma'muriyati uchun kirishni |
| Xarakteristikalar: VoIP | SIP V1 (RFC2543), V2 (RFC3261) |
| Xarakteristikalar: DTMF | 3 rejim: In-Band, RFC2833, SIP INFO |
| Xarakteristikalar: Kodeklar | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Xarakteristikalar: Elektr ta'minoti | Quvvat adapteri kirishi: Kirish 100-240V AC, Chiqish 5V, 2A Iste'mol: 1.9 – 5.7W POE orqali iste'mol: 2.6 - 7.4W |
| Texnik xarakteristikalar: Hajmi | 259.4mm*220mm*239mm*42.6mm |
| Гарантия | 12 мес. |
