IP-телефон Yealink SIP-T58V


Артикул:SIP-T58V
Цена по запросуВ наличии
| LCD дисплей | Цветной 7" сенсорный экран с разрешением 1024х600 |
|---|---|
| Интерфейсы | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 USB-порт для: подключения Bluetooth-гарнитур; подключения до 3 модулей расширения; записи разговоров на flash Встроенный Bluetooth 4.0 для: подключения Bluetooth-гарнитур; со |
| Количество SIP аккаунтов | 16 |
| Программируемые клавиши | 27 |
| Количество записей | Телефонная книга (1000 записей) |
| DSP | VAD, CNG , Echo Canceller |
| Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция 5-сторонняя аудиоконференция или смешанная конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время П |
| Видео | 720p30fps Full-HD Видеовызов Кодеки: H.264 High Profile, H.264, VP8 Камера 2 МП со шторкой и световым индикатором Поле обзора по горизонтали: 70.2° Поле обзора по вертикали: 50° Кнопка быстрого включения изображения с камеры |
| Поддержка сетевого подключения | Статический IP/DHCP |
| Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Auto provisioning | Android 5.1.1 FTP/TFTP/HTTP/HTTPS/PnP |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
| Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Электропитание | Адаптер питания вх: Вход 100-240V AC, Выход 5V, 2А Потребление: 1.9 – 5.7W Потребление через POE: 2.6 - 7.4W |
| Размер | 259.4мм*220мм*239мм*42.6мм |
| Гарантия | 12 мес. |
