
Quvvat manbai 5V 1A SNR-PS-AC/DC-5/1
SNR-PS-AC/DC-5/1
42 000 so'm78 750 so'm







Artikul:SNR-VP-51-P
| Uskuna texnik xarakteristikalar: LCD displey | 2.6 dyuymli 132x64 o'lchamli, orqa yorug'lik bilan, rus va ingliz tillarini qo'llab-quvvatlaydi |
|---|---|
| Uskuna texnik xarakteristikalar: Interfeyslar | 2xRJ45 10/100 RJ-45 (1 WAN+1 PC) Telefon: 1 RJ9 Eshitish vositasi: 1 RJ9 To'liq dupleksli karnay |
| Dasturiy ta'minot xarakteristikalar: SIP hisoblar soni | 1 |
| Dasturiy ta'minot xarakteristikalar: Dasturlashtiriladigan kommutatorlar | 10 |
| Dasturiy ta'minot xarakteristikalar: Yozuvlar soni | Telefon kitobi (500 ta yozuv), qora ro'yxat (100 ta yozuv), qo'ng'iroqlar ro'yxati (100 ta yozuv) |
| Dasturiy ta'minot xarakteristikalar: DSP | VAD, CNG, Echo bekor qiluvchi |
| Dasturiy ta'minot xarakteristikalar: Telefoniya funksiyasi | Qo'ng'iroqni kutish, qo'ng'iroqni boshqa raqamga yo'naltirish, qo'ng'iroqni o'tkazish Qo'ng'iroqni ushlab turish, jim, qo'ng'iroqni qayta urinish 3 tomonlama konferensiya Bezovta qilmaslik (DND) Qo'ng'iroqni qabul qilish/guruhli qo'ng'iroqni qabul qilish |
| Tarmoq: Tarmoq muftaini qo'llab-quvvatlash | Statik IP/DHCP/PPPOE/L2TP/OpenVPN |
| Tarmoq: LAN portining ish rejimlari | Ko'prik |
| Tarmoq: Tarmoq protokollari | NTP SNMP TR069 802.1Q VLAN |
| Tarmoq: Avtomatik provayder | FTP/TFTP/HTTP/HTTPS/PnP/DHCP (standart holatda 66-opt) |
| Tarmoq: Xavfsizlik | HTTPS (SSL) ni qo'llab-quvvatlash Ovozli ma'lumotlarni shifrlash uchun SRTP ni qo'llab-quvvatlash Ma'muriyat uchun kirishni qo'llab-quvvatlash TLS orqali Sip |
| Telefoniya protokollari: VoIP protokoli | SIP V1 (RFC2543), V2 (RFC3261) |
| Telefoniya protokollari: DTMF | 3 rejim: In-Band, RFC2833, SIP INFO |
| Telefoniya protokollari: Kodeklar | G711 (PCMA, PCMU), G.729, G.722 (HD ovoz), G723_53, G23_63, G726_16, G726_24, G726_32, G726_40 |
| Jismoniy xarakteristikalar: Elektr ta'minoti | Quvvat adapteri kirishi: 100-240V; chiqish: 5V/1.2A. Iste'mol: PoE 2.07W, PSU 1.45W. Ethernet orqali quvvat: 802.3af. |
| Jismoniy xarakteristikalar: Hajmi | 197*195*100 mm |
| Jismoniy xarakteristikalar: Og'irligi | 0,8 kg |
| Гарантия | 12 мес. |