
Блок питания 5В 1А SNR-PS-AC/DC-5/1
SNR-PS-AC/DC-5/1
42 000 сум78 750 сум







Артикул:SNR-VP-51-P
| Аппаратные характеристики: LCD дисплей | 2.6” 132x64 с подсветкой, поддержка русского и английского языков |
|---|---|
| Аппаратные характеристики: Интерфейсы | 2xRJ45 10/100 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 Полнодуплексный громкоговоритель |
| Программные характеристики: Количество SIP аккаунтов | 1 |
| Программные характеристики: Программируемые клавиши | 10 |
| Программные характеристики: Количество записей | Телефонная книга (500 записей), черный список (100 записей), список вызовов (100 записей) |
| Программные характеристики: DSP | VAD, CNG , Echo Canceller |
| Программные характеристики: Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Call Pickup/Group Call Pickup Быстрый набор Интерком Переход на летнее время Пакетный снифер Звонки Poin |
| Сеть: Поддержка сетевого подключения | Статический IP/DHCP/PPPOE/L2TP/OpenVPN |
| Сеть: Режимы работы LAN порта | Bridge |
| Сеть: Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Сеть: Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP/DHCP (opt.66 по умолчанию) |
| Сеть: Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption Support Login for Administration Sip Over TLS |
| Протоколы телефонии: Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| Протоколы телефонии: DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Протоколы телефонии: Кодеки | G711 (PCMA, PCMU), G.729, G.722 (HD Voice), G723_53, G23_63, G726_16, G726_24, G726_32, G726_40 |
| Физические характеристики: Электропитание | Адаптер питания вх: 100-240V; вых: 5V/1.2A Потребление: PoE 2.07W, БП 1.45W Power over Ethernet: 802.3af |
| Физические характеристики: Размер | 197*195*100 мм |
| Физические характеристики: Вес | 0.8кг |
| Гарантия | 12 мес. |