
IP-АТS AIO120
AIO120-2O
1 733 000 so'm2 958 900 so'm






Artikul:PXT-26GP
| Model turi: Model turi | byudjet |
|---|---|
| Ekran va ko'rsatkichlar: Displey turi | Rangli |
| Ekran va ko'rsatkichlar: Displey o'lchami | 2,8 dyuymli |
| Ekran va ko'rsatkichlar: Ekran o'lchamlari | 240x320 |
| Tarmoq: Tarmoq protokollari | SIP v1 (RFC2543), SIP v2 (RFC3261), TLS orqali SIP, SRTP, TCP/IP/UDP, RTP/RTCP, RFC2198, RFC1889 va boshqalar |
| Tarmoq: SIP hisoblar soni | 6 |
| Quvvat: Elektr ta'minoti | 5V shahar quvvat adapteri (ixtiyoriy) yoki PoE |
| Quvvat: Quvvat iste'moli | 1.8 Vt |
| Quvvat: POE | IEEE802.3af |
| Quvvat: Kirish kuchlanishi | 5 Vdc |
| Audio: Keng polosali kodni qo'llab-quvvatlash | OPUS, OPUS-WB |
| Audio: tor polosali kodlarni qo'llab-quvvatlash | PCMA, PCMU, G729, G723, G726, AMR, iLBC |
| Audio: Ovoz sifati | HD ovoz |
| Audio: Karnay turi | to'liq dupleks |
| Telefon yozuvlari: Telefon ma'lumotnomasi | 1000 ta guruh |
| Telefon yozuvlari: Qora ro'yxat | 100 ta guruh |
| Telefon yozuvlari: Qo'ng'iroqlar jurnali | 100 ta yozuv |
| Jismoniy xarakteristikalar: O'lchamlar WxDxH | 201x203x42.5 mm (taglikdan tashqari) |
| Jismoniy xarakteristikalar: Og'irligi | 600 g (stend bilan birga) |
| Jismoniy xarakteristikalar: Telefon | 4P4C, RJ9 |
| Jismoniy xarakteristikalar: Eshitish vositasi | 4P4C, RJ9 |
| Jismoniy xarakteristikalar: Ishlash harorati | 0~40°C |
| Jismoniy xarakteristikalar: Ruxsat etilgan namlik | 10% dan 95% gacha (kondensatsiyasiz) |
| Jismoniy xarakteristikalar: devorga o'rnatiladi | Ha |
| Гарантия | 12 мес. |