Артикул:
PXT-26GP
IP-телефон Pixietech PXT-26GP 6-SIP аккаунтов, 2 порта Ethernet Rj45 10/100/1000 М.
PXT-26GP это бизнес IP-телефон корпоративного уровня PXT-26GP оснащен 2,8-дюймовым цветным дисплеем с высоким разрешением и подсветкой. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства использования. Каждая функциональная клавиша может быть настроена для различных функций телефона в одно касание, таких как быстрый набор и так далее. Отличная совместимость с ведущими платформами оборудованием IP-телефонии. PXT-26GP не только, интегрируется с IP-АТС PiXiETECH (AIO120/AIO200) но также множество сторонних IP-АТС, таких как 3CX, Asterisk, Yeastar, Grandstream, и так далее.
Ключевые функции:
Ключевые функции:
- 6-SIP аккаунтов;
- 30 клавиш линии;
- 5-сторонняя конференция;
- 2.8″ ЖК-дисплей с разрешением 320х240 пикселей с подсветкой;
- Два гигабитных порта Ethernet10/100/1000 PoE;
- Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser);
- Совместимость с IP-АТС 3CX, Asterisk, Yeastar, Grandstream, FreeSWITCH и так далее.
Документация
PXT-26GP_Datasheet
1,6 мб
PXT-26GP_QSG
3,1 мб
Тип модели
| Тип модели | бюджетная |
Экран и индикаторы
| Тип дисплея | Цветной |
| Размер дисплея | 2,8-дюймовый |
| Разрешение экрана | 240x320 |
Сеть
| Сетевые протоколы | SIP v1 (RFC2543), SIP v2 (RFC3261), SIP over TLS, SRTP, TCP/IP/UDP, RTP/RTCP, RFC2198, RFC1889 и другие |
| Количество SIP аккаунтов | 6 |
Питание
| Источник питания | адаптер питания 5V DC (опционально) или PoE |
| Потребляемая мощность | 1,8W |
| POE | IEEE802.3af |
| Входное напряжение | 5 Vdc |
Аудио
| Поддержка широкополосных кодексов | OPUS, OPUS-WB |
| Поддержка узкополосных кодексов | PCMA, PCMU, G729, G723, G726, AMR, iLBC |
| Качество аудио | HD Voice |
| Тип динамика | полнодуплексный |
Телефонный записи
| Телефонный справочник | 1000 групп |
| Чёрный список | 100 групп |
| Журнал вызовов | 100 записей |
Физические характеристики
| Размеры ШхГхВ | 201x203x42,5 мм (без учета подставки) |
| Вес | 600 г (с учетом подставки) |
| Телефонная трубка | 4P4C, RJ9 |
| Гарнитура | 4P4C, RJ9 |
| Рабочая температура | 0~40°C |
| Допустимая влажность | 10% до 95% (без конденсации) |
| Возможность монтажа на стену | да |
Все
3
IP-ATC
2
IP-Телефоны
1
Отзывы
Оставить отзыв
Загрузка отзывов...

