0

IP telefon Fanvil V61W

Fanvil
IP telefon Fanvil V61W

Artikul:V61W

Fanvil V61W - bu rangli ekran, ikkita gigabit port va ajoyib ishlashga ega zamonaviy va qulay SIP telefon. U 320x240 pikselli 2,4 dyuymli rangli ekran tufayli 4 ta SIP liniyasi va 6 qatorli audio konferentsiyani qo'llab-quvvatlaydi. Moslashuvchan mufta uchun Wi-Fi 6 va o‘rnatilgan Bluetooth 5.4 ni qo‘llab-quvvatlaydigan o‘rnatilgan Wi-Fi4GH2/SH2G.
831 600 so'mMavjud

Fanvil V61W bu:

  • 2,4 dyuymli rangli ekran
  • G.722 va Opus audio kodeklarini, karnay va telefonlarda HD audioni qo'llab-quvvatlaydi
  • 6 tomonlama audio konferentsiyani qo'llab-quvvatlash
  • Xavfsizlik tizimlariga mufta uchun mavjud, xarajatlarni kamaytirish uchun turli xil xavfsizlik tizimlariga osongina moslashtirilishi mumkin
  • Ikki Gigabit port, o'rnatilgan PoE
  • Oʻrnatilgan Wi-Fi4GH2/SH2G Wi-Fi 6 va oʻrnatilgan Bluetooth 5.4 ni qoʻllab-quvvatlaydi va yanada moslashuvchan mufta uchun - (V61W)
  • 12 tagacha DSS tugmalari, har bir DSS tugmasi Line/BLF/Tez terish tugmasi sifatida sozlanishi mumkin


Umumiy xarakteristikalar

  • 2 dyuymli rangli ekran (320 x 240)
  • 4 SIP liniyasi
  • Yuqori aniqlikdagi ovoz
  • PoE-ni qo'llab-quvvatlaydigan ikkita Gigabit port
  • DSS aqlli kommutatorlari
  • Telefon/Handsfree/Eshitish vositasi rejimi
  • Ish stoli stend/devorga montaj (ixtiyoriy)
  • Ixtiyoriy tashqi quvvat manbai
  • Zalda kommutatorli telefon apparati

Telefon xarakteristikalar

  • Mahalliy telefon kitobi (1000 ta yozuv)
  • Masofaviy telefon kitobi (XML/LDAP)
  • Qo'ng'iroqlar jurnallari (kiruvchi / chiquvchi / o'tkazib yuborilgan, 1000 ta kirish)
  • Bloklangan/ruxsat etilgan qo'ng'iroqlar ro'yxati
  • Ekran lavhasi
  • Ovozli xabarni kutish belgisi (VMWI)
  • Dasturlashtiriladigan DSS / dasturlashtiriladigan yumshoq tugmalar
  • O'rnatilgan Bluetooth4: Bluetooth eshitish vositasi/mobil qurilmani ulashni qo'llab-quvvatlash - (V61W)
  • Tarmoq vaqtini sinxronlashtirish
  • Poly simsiz eshitish vositasini qo'llab-quvvatlash (Poly APD-80 EHS kabeli orqali)
  • Jabra simsiz eshitish vositasini qo'llab-quvvatlash (Fanvil EHS20 EHS kabeli orqali)
  • Yozib olishni qo'llab-quvvatlash (server orqali)
  • Harakat manzili/Faol URI
  • uaCSTA
  • Dial Plan
  • SIP kirish nuqtasi
  • Multicast
  • Harakat rejasi
  • Guruh tinglovi

Chaqiruv funksiyalari

  • Qo'ng'iroqqa javob berish/rad etish
  • Ovozni o‘chirish (mikrofon)
  • Qo'ng'iroqni ushlab turish/Qo'ng'iroqni davom ettirish
  • Qo'ng'iroq kutilmoqda
  • Interkom
  • Qo'ng'iroq qiluvchining identifikatorini ko'rsatish
  • Tez terish
  • Anonim qo'ng'iroq (Qo'ng'iroq qiluvchi 1Dni yashirish)
  • Qo'ng'iroqlarni boshqa raqamga yo'naltirish (har doim/band/javob yo'q)
  • Qo'ng'iroqlarni boshqa raqamga yo'naltirish (xizmatda / xizmatda emas)
  • BLE
  • Park qilish/qo‘ng‘iroqni qabul qilish (serverga qarab)
  • Eslab qoling
  • Bezovta qilmang
  • Avtomatik javob beruvchi
  • Ovozli xabar (serverdan)
  • 6 tomonlama audio konferentsiya
  • Ishonch telefoni
  • Issiq stol

Audio

  • Yuqori aniqlikdagi ovozli mikrofon/karnay (tel/dinamik, chastotaga javob, 0-7 kHz)
  • Telefon HAC
  • 16 kHz namuna olish tezligi bilan keng polosali ADC/DAC
  • Tor polosali kodek: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
  • Keng polosali kodek: G.722, Opus
  • Toʻliq dupleks akustik aks sado bekor qiluvchi (AEC)
  • Ovoz faolligini aniqlash (VAD) / Qulay shovqinni yaratish (CNG) / Fon shovqinini baholash (BNE) / Shovqinni kamaytirish (NR) / Avtomatik daromadni boshqarish (AGC), Paket yo'qotilishini yashirish (PLC)
  • Dinamik adaptiv jitter/li bufer>
  • DTMF: tarmoqli ichidagi, diapazondan tashqari (RFC2833/SIP INFO)
  • VQM ovoz sifati monitoringi

Net

  • Jismoniy: 10/100/1000 Mbps Ethernet, kompyuterni aylanib o'tish uchun ikkita ko'prik porti
  • IP rejimi: IPv4/lPv6/lPv4&lPv6 lPv6
  • IP konfiguratsiyasi: Statik IP / DHCP / PPPoE
  • Tarmoqqa kirishni boshqarish: 802.ix
  • VPN: L2TP / OpenVPN
  • VLAN
  • LLDP
  • CDP
  • QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Wi-Fi xavfsizlik rejimi: WPA /WPA2-PSK/802X EAP - (V61W)

Protokollar

  • O over UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • DHCP
  • CDP
  • LLDP
  • PPPoE
  • 1x
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069
  • AES128 & AES256

Montaj va boshqarish

  • FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SlP orqali avtomatik ishga tushirish
  • Veb boshqaruv portali
  • Veb-interfeys orqali paketning dump konfiguratsiyasini eksport/import qilish
  • Telefon kitobini import/eksport qilish
  • Mikrodastur yangilanishi