Артикул:
V61W
Fanvil V61W - это стильный и удобный SIP-телефон с цветным экраном, два гигабитных порта, обладающий исключительной производительностью.Он поддерживает 4 линии SIP и 6-полосную аудиоконференцию благодаря цветному экрану с разрешением 2,4 дюйма и разрешением 320x240 пикселей. Встроенный Wi-Fi4GH2 / SH2G, поддерживающий Wi-Fi 6, и встроенный Bluetooth 5.4, обеспечивающий более гибкое подключение.
В корзину
Купить в 1 клик
Fanvil V61W это:
- Цветной экран диагональю 2,4 дюйма
- Поддержка аудиокодеков G.722 и Opus, HD-аудио на громкой связи и телефонных трубках
- Поддержка 6-полосной аудиоконференции
- Доступен для подключения к системам безопасности, может быть легко адаптирован к различным системам безопасности для снижения затрат
- Два гигабитных порта, встроенный PoE
- Встроенный Wi-Fi4GH2 / SH2G, поддерживающий Wi-Fi 6, и встроенный Bluetooth 5.4, обеспечивающий более гибкое подключение - (V61W)
- До 12 клавиш DSS, каждая клавиша DSS может быть настроена как клавиша линейного/BLF/ быстрого набора
Общие характеристики
- Цветной экран диагональю 2 дюйма (320 x 240)
- 4 линии SIP
- Передача голоса в высоком разрешении
- Два гигабитных порта с поддержкой PoE
- Интеллектуальные клавиши DSS
- Режим телефонной трубки / громкой связи / гарнитуры
- Настольная подставка / настенный монтаж (опционально)
- Дополнительный внешний источник питания
- Телефонная трубка с переключателем в холле
Функции телефона
- Местная телефонная книга (1000 записей)
- Удаленная телефонная книга (XML/LDAP)
- Журналы вызовов (входящие / исходящие / пропущенные, 1000 записей)
- Список заблокированных / разрешенных вызовов
- Экранная заставка
- Индикация ожидания голосового сообщения (VMWI)
- Программируемые DSS / Программируемые программируемые клавиши
- Встроенный Bluetooth4: поддержка Bluetooth-гарнитуры / сопряжения мобильных устройств - (V61W)
- Синхронизация сетевого времени
- Поддержка беспроводной гарнитуры Poly (через кабель Poly APD-80 EHS)
- Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHS20 EHS)
- Поддержка записи (через сервер)
- Адрес действия / активный URI
- uaCSTA
- Dial Plan
- Точка доступа SIP
- Многоадресная рассылка
- План действий
- Групповое прослушивание
Функции вызова
- Ответ / отклонение вызова
- Отключение звука (микрофон)
- Удержание вызова / Возобновление вызова
- Ожидание вызова
- Внутренняя связь
- Отображение идентификатора вызывающего абонента
- Быстрый набор
- Анонимный вызов (Скрыть вызывающего абонента 1D)
- Переадресация вызова (всегда / занято / не отвечает)
- Переадресация вызова (обслуживается / не обслуживается)
- BLE
- Парковка / прием вызова (в зависимости от сервера)
- Повторный вызов
- Не беспокоить
- Автоответчик
- Голосовое сообщение (с сервера)
- 6-сторонняя аудиоконференция
- Горячая линия
- Горячий стол
Аудио
- Микрофон / динамик для передачи голоса высокой четкости (телефонная трубка / громкая связь, частотная характеристика, 0-7 кГц)
- Телефонная трубка HAC
- Широкополосный АЦП/ЦАП с частотой дискретизации 16 кГц
- Узкополосный кодек: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
- Широкополосный кодек: G.722, Opus
- Полнодуплексный акустический эхоподавитель (AEC)
- Обнаружение речевой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Автоматическая регулировка усиления (AGC), Маскировка потери пакетов (PLC)
- Динамический адаптивный буфер Jitter/li>
- DTMF: Внутриполосный, внеполосный (ИНФОРМАЦИЯ о RFC2833/ SIP)
- Мониторинг качества голосовой связи VQM
Сеть
- Физические: 10/100/1000 Мбит / с Ethernet, порт с двумя мостами для обхода ПК
- Режим IP: IPv4/lPv6/lPv4&lPv6 lPv6
- Конфигурация IP: Статический IP / DHCP / PPPoE
- Управление доступом к сети: 802. Ix
- VPN: L2TP / OpenVPN
- VLAN
- LLDP
- CDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- Режим безопасности Wi-Fi: WPA /WPA2-PSK/802X EAP - (V61W)
Протоколы
- O over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- CDP
- LLDP
- PPPoE
- 1x
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 & AES256
Настройка и управление
- Автоматическая инициализация через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SlP
- Веб-портал управления
- Экспорт / импорт конфигурации дампа пакетов через веб-интерфейс
- Импорт / экспорт телефонной книги
- Обновление встроенного ПО
Технические характеристики
| ЖК-дисплей | цветной экран с диагональю 2,4 дюйма (320x240) |
| Клавиатура | 35 клавиш, включая |
| Клавиши DSS | 3 + 1 клавишу перелистывания страниц (со светодиодной подсветкой) |
| Функциональных клавиш | 5 (Контакт, MWI, отключение звука, гарнитура, повторный набор) |
| Программируемые клавиши | 4 |
| Навигационные клавиши | 1 клавиша OK, 1 клавиша возврата, 1 клавиша Home, 12 стандартных телефонных цифр, 2 клавиши регулировки громкости, вверх / вниз |
| Клавиша громкой связи | 1 |
| HD-трубка | RJ9 xl |
| Стандартный провод для трубки | RJ9 x1 |
| Кабель | Ethernet CAT5.E длиной 1,5 М x1 |
| Настольная подставка | 1 |
| Световой индикатор состояния | xl (красный) |
| Порт RJ9 x2 | Телефонная трубка x1, гарнитура x1 |
| Порт RJ45 x2 | Сеть x1, ПК x1 (подключен к сети) |
| Защитный разъем | 1 |
| Питание | 5 В постоянного тока / 1 А или PoE |
| Потребляемая мощность (адаптер) | 1,3-4,36 Вт |
| Потребляемая мощность (PoE) | 2,1-6,7 Вт |
| Рабочая температура | 0-45 °С |
Установка
| Установка | Настольная установка / настенная (опционально) |
| Цвет | темно-серый |
| Кол-во / CTN | 10 шт. |
| N.W/ CTN | 9,56 кг |
| G.W/ CTN | 10,26 кг |
Размеры устройства
| Настольная подставка (400) | 191.80 x so x 174.20 мм |
| Настольная подставка (450) | 191.80 x so x181.90 мм |
| Для настенного монтажа | 191,80 x 91,60 x 215,6 мм |
| Размеры подарочной коробки | 295 x 222 x 56 мм |
| Внешние размеры упаковки | 464 x 305 x 315 мм (10 шт.) |
Отзывы
Оставить отзыв
Загрузка отзывов...

