0

Fanvil V60P IP telefon

Fanvil
Fanvil V60P IP telefon

Artikul:V60P

Fanvil V60P asosiy IP telefoni
320X240 2,4 dyuymli rangli ekran
6 ishtirokchi bilan mahalliy konferensiya
Yuqori aniqlikdagi ovoz
4 SIP liniyasi
6 DSS kommutatorlari
Opus+IPV6
662 550 so'mMavjud
Fanvil V60P - bu zamonaviy va ishonchli kirish darajasidagi IP telefon. U 2,4 dyuymli diagonali rangli ekranga ega (320 x 240 piksel) 4 SIP liniyasini, HD ovozli va 6 tomonlama audio konferentsiyani qo'llab-quvvatlab, ko'p partiyali hamkorlik ehtiyojlarini osongina qondirish uchun aniq va intuitiv foydalanuvchi interfeysini ta'minlaydi. O‘rnatilgan Wi-Fi 2.4G/5G (Wi-Fi 6) va Bluetooth 5.4 (faqat V60W) muftaning moslashuvchanligini oshiradi va foydalanuvchilarga samarali, yuqori sifatli biznes aloqalarini taqdim etadi.

Telefon xarakteristikalar
  • Mahalliy telefon kitobi (1000 ta yozuv)
  • Masofaviy telefon kitobi (XML/LDAP)
  • Qo'ng'iroqlar jurnallari (kirish/chiqish/o'tkazib yuborilgan, 1000 ta kirish)
  • Qora roʻyxat/ruxsat berilgan roʻyxat
  • Ekran himoyachilari
  • Ovozli xabarni kutish belgisi (VMWI)
  • Dasturlashtiriladigan kommutatorlar DPS/
  • Vaqt tarmog'ini sinxronlashtirish
  • O'rnatilgan Bluetooth 5.4: Bluetooth eshitish vositasi/mobil qurilmani ulashni qo'llab-quvvatlang
  • O'rnatilgan Wi-Fi va Wi-Fi 6-ni qo'llab-quvvatlash
    2,4 gigagertsli, 802,11 b/g/n/ax
    5 gigagertsli, 802.11 a/n/ac/ax
  • Poly simsiz eshitish vositasini qo'llab-quvvatlash (Poly APD-80 ES kabeli orqali)
  • Jabra simsiz eshitish vositasini qo'llab-quvvatlash (EHS20 Fanvil kabeli orqali)
  • Yozishni qo'llab-quvvatlash (server orqali)
  • Amal URL/Faol URI
  • XML brauzerida
  • Fonni sozlash
  • Yuklash logotipini moslashtirish
  • uaCSTA
  • Kiruvchi qo'ng'iroq sozlamalari
  • rejalashtirish vaqti (vaqtinchalik qayta yuklash/vaqt bo'yicha oldinga siljish/vaqt bo'yicha yangilash/vaqtlangan konfiguratsiya)
  • Yashirin DTMF signallari
  • Eshitish vositasidan jiringlash
  • DSS belgisini o'rnating
  • DSS LED chiroqlarini sozlash
  • BLF sozlanmoqda
  • Foydalanuvchi interfeysi ekranini moslashtiring
Qo'ng'iroq funktsiyasi
  • Qo'ng'iroq qilish/javob berish/rad etish
  • Ovozni yoqish/o‘chirish (Mikrofon)
  • Qo'ng'iroqni ushlab turish / davom ettirish / qo'ng'iroqni kutish
  • Interkom
  • Qo'ng'iroq qiluvchining identifikatorini ko'rsatish
  • Tez terish
  • Anonim qo'ng'iroq (Qo'ng'iroq qiluvchining identifikatorini yashirish) / Anonim qo'ng'iroqni taqiqlash
  • Qo‘ng‘iroqqa yo‘naltirish (doim/band/javob yo‘q)
  • Qo'ng'iroqlarni boshqa joyga yo'naltirish (xizmatsiz/xizmatsiz)
  • Qo'ng'iroqni to'xtatish/qabul qilish (serverga qarab)
  • Qayta terish/oldindan yozib olish
  • Qayta qo'ng'iroq qiling
  • Bezovta qilinmasin (DND)/Vaqtinchalik DNR
  • Avtomatik javob berish
  • 6 tomonlama audio konferentsiya
  • Ishonch telefoni
  • Issiq stollar
  • SIP proksisiz to'g'ridan-to'g'ri IP qo'ng'iroq
  • Noaniq qidiruv qo'ng'irog'i
  • Harakat rejasi
  • Obunachi
  • Interkom
  • Qo'ng'iroqni montajda avtomatik qayta terish
  • Asosiy va Zaxira SIP serverlari
  • Standart qator
  • Multicast
Audio
  • HD ovoz: HD telefon, HD dinamik
  • Telefon HAC formatida
  • 16 kHz namuna olish tezligi bilan keng polosali ADC/DAC
  • Tor polosali kodek: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
  • Keng polosali kodek: G.722, Opus
  • Toʻliq dupleks akustik aks sado bekor qiluvchi (AEC)
  • Ovoz faolligini aniqlash (VAD) / Qulay shovqin yaratish (CNG) / Fon shovqinini baholash (BNE) / Shovqinni kamaytirish (NR) / Avtomatik daromadni boshqarish (AGC)
  • Paket yo'qotilishining oldini olish (PLC)
  • Dinamik moslashuvchan jitter buferi
  • DTMF: tarmoqli va diapazondan tashqari (RFC2833/SIP INFO)
  • VQM yordamida ovoz sifatini kuzatish
Net
  • Jismoniy: 10/100 Mbps Ethernet, kompyuterni aylanib o'tish uchun ikkita ko'prik porti
  • IP rejimi: IPv4/IPv6/IPv4&IPV66
  • IP konfiguratsiyasi: Statik IP / DHCP / PPPoE
  • Tarmoqqa kirishni boshqarish: 802.1x
  • VPN: L2TP / OpenVPN
  • VLAN (mahalliy tarmoq)
  • NVMRP
  • Xizmat sifati
    RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
    DNS-SRV (RFC 3263)
    Zaxira serverlarini qo'llab-quvvatlash
    Agent
    HTTPS protokoli orqali o'zaro autentifikatsiya
    Wi-Fi xavfsizlik rejimi: WPA/WPA2-PSK/802.1X EAP
Protokollar
  • SIP 1 (RFC2543) va 2 (RFC3261) versiyalari
  • UDP/TCP/TLS
  • RTP va RTCP/SRTP kerak (ixtiyoriy yoki majburiy)
  •  Stun
  • DHCP serveri
  • IPv6 qo'llab-quvvatlash
  • LLDP qo'llab-quvvatlash
  • PPPoE protokoli orqali
  • 802.1 x
  • 802.1 R/D
  • L2TP protokoli
    OpenVPN
    SNTP