ITMag
Готовый интернет-магазин электроники
Каталог
Коммутаторы
Модули SFP и трансиверы
Беспроводное оборудование
Медиаконвертеры
VoIP оборудование и IP телефония
Маршрутизаторы (роутеры)
Волоконно-оптический кабель
Оптические компоненты
Шкафы телекоммуникационные
Элементы СКС
Источники электропитания
Сетевые инструменты
Серверы и СХД
Оборудование GPON & GEPON
Межсетевые экраны
Уплотнение CWDM
Телевизионное оборудование
Умный дом
Ноутбуки
Моноблоки
Товары со скидкой
Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Отзывы
Партнеры
Сертификаты
Лицензии
Контакты
Контакты
+998 (71) 205-85-85
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@itmag.uz
100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
  • Facebook
  • Instagram
  • Telegram
  • YouTube
ITMag
+998 (71) 205-85-85
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
  • Коммутаторы
    Коммутаторы
  • Модули SFP и трансиверы
    Модули SFP и трансиверы
  • Беспроводное оборудование
    Беспроводное оборудование
  • Медиаконвертеры
    Медиаконвертеры
  • VoIP оборудование и IP телефония
    VoIP оборудование и IP телефония
  • Маршрутизаторы (роутеры)
    Маршрутизаторы (роутеры)
  • Волоконно-оптический кабель
    Волоконно-оптический кабель
  • Оптические компоненты
    Оптические компоненты
  • Шкафы телекоммуникационные
    Шкафы телекоммуникационные
  • Элементы СКС
    Элементы СКС
  • Источники электропитания
    Источники электропитания
  • Сетевые инструменты
    Сетевые инструменты
  • Серверы и СХД
    Серверы и СХД
  • Оборудование GPON & GEPON
    Оборудование GPON & GEPON
  • Межсетевые экраны
    Межсетевые экраны
  • Уплотнение CWDM
    Уплотнение CWDM
  • Телевизионное оборудование
    Телевизионное оборудование
  • Умный дом
    Умный дом
  • Ноутбуки
    Ноутбуки
  • Моноблоки
    Моноблоки
  • Товары со скидкой
  • Облачная инфраструктура
    Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Новости
  • Отзывы
  • Партнеры
  • Сертификаты
  • Лицензии
  • Контакты
Контакты
+  ЕЩЕ
    ITMag
    Каталог
    • Коммутаторы
      Коммутаторы
    • Модули SFP и трансиверы
      Модули SFP и трансиверы
    • Беспроводное оборудование
      Беспроводное оборудование
    • Медиаконвертеры
      Медиаконвертеры
    • VoIP оборудование и IP телефония
      VoIP оборудование и IP телефония
    • Маршрутизаторы (роутеры)
      Маршрутизаторы (роутеры)
    • Волоконно-оптический кабель
      Волоконно-оптический кабель
    • Оптические компоненты
      Оптические компоненты
    • Шкафы телекоммуникационные
      Шкафы телекоммуникационные
    • Элементы СКС
      Элементы СКС
    • Источники электропитания
      Источники электропитания
    • Сетевые инструменты
      Сетевые инструменты
    • Серверы и СХД
      Серверы и СХД
    • Оборудование GPON & GEPON
      Оборудование GPON & GEPON
    • Межсетевые экраны
      Межсетевые экраны
    • Уплотнение CWDM
      Уплотнение CWDM
    • Телевизионное оборудование
      Телевизионное оборудование
    • Умный дом
      Умный дом
    • Ноутбуки
      Ноутбуки
    • Моноблоки
      Моноблоки
    • Товары со скидкой
    • Облачная инфраструктура
      Облачная инфраструктура
    Товары со скидкой
    Блог
    Новости
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Отзывы
    • Партнеры
    • Сертификаты
    • Лицензии
    • Контакты
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      ITMag
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +998 (71) 205-85-85
      • Каталог
        • Назад
        • Каталог
        • Коммутаторы
        • Модули SFP и трансиверы
        • Беспроводное оборудование
        • Медиаконвертеры
        • VoIP оборудование и IP телефония
        • Маршрутизаторы (роутеры)
        • Волоконно-оптический кабель
        • Оптические компоненты
        • Шкафы телекоммуникационные
        • Элементы СКС
        • Источники электропитания
        • Сетевые инструменты
        • Серверы и СХД
        • Оборудование GPON & GEPON
        • Межсетевые экраны
        • Уплотнение CWDM
        • Телевизионное оборудование
        • Умный дом
        • Ноутбуки
        • Моноблоки
        • Товары со скидкой
        • Облачная инфраструктура
      • Товары со скидкой
      • Блог
      • Новости
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Отзывы
        • Партнеры
        • Сертификаты
        • Лицензии
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +998 (71) 205-85-85
      Контактная информация
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      info@itmag.uz
      • Facebook
      • Instagram
      • Telegram
      • YouTube

      IP–телефон Fanvil V60P

      Главная
      —
      Каталог
      —
      VoIP оборудование и IP телефония
      КоммутаторыМодули SFP и трансиверыБеспроводное оборудованиеМедиаконвертерыМаршрутизаторы (роутеры)Волоконно-оптический кабельОптические компонентыШкафы телекоммуникационныеЭлементы СКСИсточники электропитанияСетевые инструментыСерверы и СХДОборудование GPON & GEPONМежсетевые экраныУплотнение CWDMТелевизионное оборудованиеУмный домНоутбукиМоноблокиТовары со скидкойОблачная инфраструктура
      —
      IP-Телефоны
      IP-ATCАбонентские шлюзыСистемы ВКСАксессуары
      Fanvil
      Fanvil
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      IP–телефон Fanvil V60P
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Артикул: V60P V60P

      Fanvil V60P IP-телефон базового уровня
      Цветной экран 320X240 с диагональю 2,4 дюйма
      Локальная конференция с 6 участниками
      Голосовая связь высокой четкости
      4 SIP-линии
      6 DSS-ключей
      Opus+IPV6
      662 550 сум
      Варианты цен
      662 550 сум
      Подробности
      В корзинуВ корзине
      Купить в 1 клик
      • Описание
      • Характеристики
      • Сопутствующие товары
      • Отзывы
      Fanvil V60P – это элегантный и надежный IP-телефон базового уровня. Он оснащен цветным экраном с диагональю 2,4 дюйма (320 x 240 пикселей), поддерживающими 4 линии SIP, голосовую связь в формате HD и 6-стороннюю аудиоконференцию, что обеспечивает четкий и интуитивно понятный пользовательский интерфейс для простого удовлетворения потребностей многосторонней совместной работы. Встроенные модули Wi-Fi 2.4G/5G (Wi-Fi 6) и Bluetooth 5.4 (только V60W) повышают гибкость подключения, обеспечивая пользователям эффективное и высококачественное деловое общение.

      Функции телефона
      • Местная телефонная книга (1000 записей)
      • Удаленная телефонная книга (XML/LDAP)
      • Журналы вызовов (входящие/исходящие/ пропущенные, 1000 записей)
      • Черный Список/Список Разрешенных
      • Заставки
      • Голосовое сообщение индикация ожидания (VMWI)
      • Программируемых клавиш ДПС/
      • Синхронизации Сети Времени
      • Встроенный Bluetooth 5.4: поддержка Bluetooth-гарнитура/ сопряжение мобильных устройств
      • Встроенный Wi-Fi и поддержка Wi-Fi 6
        2,4 ГГц, 802.11 b/g/ n/ax
        5 ГГц, 802.11 a / n/ ac/ax
      • Поддержка беспроводной гарнитуры Poly (через Поли АПД-80 Эс кабель)
      • Поддержка гарнитура Jabra беспроводная гарнитура (Через EHS20 Fanvil кабель Эс)
      • Поддержка Записи (Через Сервер)
      • Url действия / активный URI-код
      • В XML-браузер
      • Настройка Фона
      • Настройка Логотипа Ботинка
      • uaCSTA
      • Настройки Входящего Вызова
      • планируйте время (временной перезагрузки/приурочили вперед/приурочили обновление/приурочили конфигурации)
      • Скрытые DTMF-сигналов
      • Кольцо Из Гарнитура
      • Значок настроить ДСС
      • Настройка СППР светодиодные фонари
      • Настройка BLF
      • Настроить отображение пользовательского интерфейса
      Вызов Функции
      • Вызов / ответ / отклонение
      • Включение / Отключение Звука (Микрофон)
      • Удержание Вызова / Возобновить / Ожидание Вызова
      • Домофон
      • Отображение идентификатора звонящего
      • Быстрого Набора
      • Анонимный вызов (скрыть идентификатор вызывающего абонента) / запрет анонимных вызовов
      • Переадресация Вызова (Всегда/Занят/Нет Ответа)
      • Переадресация вызова (с обслуживанием/без обслуживания)
      • Остановка/прием вызова (в зависимости от сервера)
      • Повторный набор/Предварительная запись
      • Обратный Звонок
      • Не беспокоить (DND)/временный ДНР
      • Автоматически Отвечать
      • 6-сторонняя аудио конференции
      • Горячая Линия
      • Горячих Столов
      • Прямой IP-вызов без SIP-прокси
      • Нечеткий Поиск Позвонить
      • План Действий
      • Абонентской
      • Домофон
      • При Установлении Звонка Автодозвон
      • Основной и Резервный SIP-серверов
      • По Умолчанию Линию
      • Многоадресной рассылки
      Аудио
      • Голос в формате HD: телефонная трубка в формате HD, динамик в формате HD
      • Телефонная трубка в формате HAC
      • Широкополосный АЦП/ЦАП с частотой дискретизации 16 кГц
      • Узкополосный кодек: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
      • Широкополосный кодек: G.722, Opus
      • Полнодуплексный акустический эхоподавитель (AEC)
      • Обнаружение речевой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Автоматическая регулировка усиления (AGC)
      • Защита от потери пакетов (PLC)
      • Динамический адаптивный буфер дрожания
      • DTMF: Внутриполосный и внеполосный (ИНФОРМАЦИЯ о RFC2833/ SIP)
      • Мониторинг качества голосовой связи с помощью VQM
      Сеть
      • Физический: 10/100 Мбит / с Ethernet, порт с двумя мостами для обхода ПК
      • Режим IP: IPv4/IPv6/IPv4&IPV66
      • Конфигурация IP: Статический IP / DHCP / PPPoE
      • Контроль доступа к сети: 802.1x
      • VPN: L2TP / OpenVPN
      • VLAN ( ЛОКАЛЬНАЯ СЕТЬ )
      • НВМРП
      • Качество обслуживания
        RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
        DNS-SRV (RFC 3263)
        Поддержка резервных серверов
        Агент
        Взаимная аутентификация по протоколу Https
        Режим безопасности Wi-Fi: WPA/WPA2-PSK/ 802.1X EAP
      Протоколы
      • SIP версии 1 (RFC2543) и 2 (RFC3261)
      • UDP/TCP/TLS
      • RTP и RTCP/SRTP должен (необязательные или обязательные)
      •  Оглушить
      • Сервер DHCP
      • Поддержка IPv6
      • Поддержка LLDP
      • По протоколу PPPoE
      • 802.1 х
      • 802.1 Р/Д
      • Протокол L2TP
        OpenVPN
        SNTP
      Основные характеристики
      Экран цветной экран диагональю 2,4 дюйма.
      Поддержка аудиокодеков Г.722 и опус, HD-аудио на громкой связи и телематической трубке.
      Поддержка аудиоконференции 6-полосная
      Быстрый Ethernet 10/100 Мбит/c Ethernet, внешний PoE.
      Голосовая трубка HAC HD и дополнительный динамик громкой связи отслеживают, прежде всего, качество звука.
      Встроенный двухместный Wi-Fi с частотой 2,4 ггц / 5 ГГц и поддержкой Wi-Fi 6.
      Встроенный Bluetooth 5.4, поддерживающий беспроводную систему Bluetooth.
      Два способа установки на настольную подставку и на стену.
      До 6 клавиш DSS каждая клавиша DSS может быть настроена как клавиша линейного/ BLF/ быстрого набора.
      Отзывы
      Оставить отзыв
      Загрузка отзывов...
      Fanvil
      Все товары категории
      Все товары бренда Fanvil

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Товары со скидкой
      Бренды
      Документация и ресурсы
      Компания
      О компании
      Новости
      Отзывы
      Партнеры
      Сертификаты
      Лицензии
      Контакты
      Информация
      Магазины
      Блог
      Проекты
      Подписаться на рассылку
      +998 (71) 205-85-85
      info@itmag.uz
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      • Facebook
      • Instagram
      • Telegram
      • YouTube
      © 2012-2026 ООО «LIDER TEAM» - продажа сетевого оборудования
      Каталог
      По всему сайту
      По каталогу