Ichki marshrutizatorli VOIP-shlyuz RG-1404G-W


Artikul:RG-1404G-W
Narx so'rov bo'yichaMavjud
| Interfeyslar: 4 port FXS | |
|---|---|
| Interfeyslar: 1 port WAN 10/100/1000Base-T | |
| Interfeyslar: 4 port LAN 10/100/1000Base-T | |
| Interfeyslar: 1 port USB2.0 | |
| Interfeyslar: Wi-Fi IEEE 802.11b/g/n (2.4 GHz)1 | |
| IP-telefoniya protokollari: SIP | |
| Ovoz kodeklari: G.711 (a-law, µ-law) | |
| Ovoz kodeklari: G.723.1 | |
| Ovoz kodeklari: G.729 (A/B) | |
| Ovoz standartlari: VAD (nutq faolligi detektori) | |
| Ovoz standartlari: CNG (qulay shovqin generatsiyasi) | |
| Ovoz standartlari: AEC (exo kompensatsiyasi, G.168 tavsiyasi) | |
| DTMF: DTMF signallarini aniqlash va generatsiya qilish | |
| DTMF: INBAND, RFC 2833, SIP INFO usullari bilan uzatish | |
| Qo'shimcha xizmat turlari: Chaqiruvni ushlab turish (Call Hold) | |
| Qo'shimcha xizmat turlari: Chaqiruvni uzatish (Call Transfer) | |
| Qo'shimcha xizmat turlari: Yangi chaqiruv kelishi haqida bildirish (Call Waiting) | |
| Qo'shimcha xizmat turlari: Band bo'lganda qayta yo'naltirish (CFB) | |
| Qo'shimcha xizmat turlari: Javob berilmaganda qayta yo'naltirish (CFNR) | |
| Qo'shimcha xizmat turlari: Shartsiz qayta yo'naltirish (CFU) | |
| Qo'shimcha xizmat turlari: Raqam aniqlagich (FSK Type I, FSK Type II, DTMF) | |
| Qo'shimcha xizmat turlari: Caller ID berishni taqiqlash (CLIR) | |
| Qo'shimcha xizmat turlari: Issiq/iliq liniya (Hotline/Warmline) | |
| Qo'shimcha xizmat turlari: Guruh chaqiruvi (Call Group) | |
| Qo'shimcha xizmat turlari: Uch tomonlama konferensiya (3-Way Conference) | |
| Qo'shimcha xizmat turlari: Chaqiruvni qo'lga olish (Call Pickup) | |
| VoIP funksionalligi: DVO'ni telefon apparatidan boshqarish | |
| VoIP funksionalligi: SIP-server bilan aloqa yo'qolganda ulanishlarni ichki kommutatsiya qilish | |
| VoIP funksionalligi: SIP-serversiz ishlash | |
| VoIP funksionalligi: Anonim chaqiruvlarni qo'llab-quvvatlash | |
| VoIP funksionalligi: Adaptiv jitter buferini qo'llab-quvvatlash | |
| VoIP funksionalligi: Moslashuvchan raqamlash rejasi | |
| VoIP funksionalligi: Aloqa kanalini 3G/4G bo'yicha zaxiralash | |
| VoIP funksionalligi: Portlar uchun sozlamalar profillari | |
| VoIP funksionalligi: Abonent liniyasining fizik parametrlarini o'lchash | |
| VoIP funksionalligi: Abonent liniyalari akustik signallarining foydalanuvchi sozlamalarini yuklash | |
| VoIP funksionalligi: Qayta ishga tushirmasdan sozlamalarni qo'llash | |
| VoIP funksionalligi: IMS (3GPP TS 24.623) qo'llab-quvvatlashi Call Hold, Call Waiting, 3-Way Conference, Hotline xizmatlarini boshqarish uchun | |
| VoIP funksionalligi: NAT ortida ishlash (STUN va Public IP) | |
| Xizmat sifati (QoS): SIP va RTP paketlari uchun DSCP va 802.1p tayinlash | |
| Xizmat sifati (QoS): Polosani zaxiralash | |
| Xizmat sifati (QoS): Paketlarni 802.1p yoki Diffserv ustuvorligi bo'yicha navbatlarga taqsimlash | |
| Faks uzatish: T.38 UDP Real-Time Fax | |
| Faks uzatish: G.711 (a-law, µ-law) pass-through | |
| Tarmoq funksiyalari: Marshrutizator (router) va ko'prik (bridge) rejimida ishlash | |
| Tarmoq funksiyalari: Provayder tarmog'iga ulanish uchun har xil protokollar (Static, DHCP, PPPoE, PPTP, L2TP) | |
| Tarmoq funksiyalari: Statik va dinamik marshrutlash | |
| Tarmoq funksiyalari: IGMP qo'llab-quvvatlash | |
| Tarmoq funksiyalari: LAN tomonida DHCP va DNS-serverlar | |
| Tarmoq funksiyalari: Portlarni «probras» qilish (Port forwarding) | |
| Tarmoq funksiyalari: Tarmoq devori (firewall) | |
| Tarmoq funksiyalari: MAC-address bo'yicha filtratsiya | |
| Tarmoq funksiyalari: URL bo'yicha filtratsiya | |
| Tarmoq funksiyalari: Ko'p xizmatli rejim: har bir xizmat turi uchun (Internet, VoIP, IPTV, STB, Management va boshqalar) tarmoq parametrlarini alohida sozlash | |
| Tarmoq funksiyalari: VLAN qo'llab-quvvatlash (VLAN per service modeli joriy etilgan – har bir xizmat uchun VLAN) | |
| Tarmoq funksiyalari: «3G-router» rejimi (3G/4G USB-modem orqali ishlash) | |
| Tarmoq funksiyalari: Juda uzun kadrlarni uzatishni qo'llab-quvvatlash (Jumbo frames) | |
| Tarmoq funksiyalari: Chop etish serveri | |
| Tarmoq funksiyalari: UPnP (Universal Plug and Play) | |
| Tarmoq funksiyalari: IPv6 protokoli qo'llab-quvvatlanadi | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3261 SIP 2.0 | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3262 SIP PRACK | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 4566 Session Description Protocol (SDP) | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3263 Locating SIP servers for DNS lookup SRV and A records | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3264 SDP Offer/Answer Model | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3311 SIP Update | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3515 SIP REFER | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3891 SIP Replaces Header | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3892 SIP Referred-By Mechanism | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 4028 SIP Session Timer | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 2976 SIP INFO Method | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 2833 RTP Payload for DTMF Digits, Flash event | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3108 Attributes ecan and silenceSupp in SDP | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 4579 SIP. Call Control — Conferencing for User Agents | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3361 DHCP Option 120 | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3550 RTP A Transport Protocol for Real-Time Applications | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3611 RTP Control Protocol Extended reports (RTCP XR) | |
| Boshqaruv: WEB (rus va ingliz tilli interfeyslar: HTTP, HTTPS2) | |
| Boshqaruv: Telnet | |
| Boshqaruv: SSH | |
| Boshqaruv: TR-069 (Eltex.ACS-server bilan ishlash tavsiya etiladi) | |
| Boshqaruv: DHCP-based autoprovisioning (DHCP opsiyalari 43, 66, 67 qo'llab-quvvatlanadi) | |
| Diagnostika: Qurilma holatini WEB-interfeys orqali monitoring qilish | |
| Diagnostika: Telnet, SSH, Syslog orqali sozlash ma'lumotlarini chiqarish | |
| USB port: FAT/FAT32/EXT2/EXT3/NTFS fayl tizimli USB-diskni ulash – tarmoqda FTP protokoli orqali fayl almashish | |
| USB port: USB 3G/4G modemni ulash – 3G/4G kanali bo'yicha aloqani zaxiralash, «3G-router» rejimida ishlash | |
| USB port: Printerni ulash – chop etish serverini sozlash | |
| Simsiz tarmoq: Wi-Fi IEEE 802.11b/g/n qo'llab-quvvatlash (300 Mbit/s gacha) | |
| Simsiz tarmoq: MIMO sxemasi: 2×2 | |
| Simsiz tarmoq: Ma'lumot uzatish sifatini yaxshilash uchun kengaytirilgan Wi-Fi sozlamalari | |
| Simsiz tarmoq: Wi-Fi qabul qilgich quvvatini sozlash | |
| Simsiz tarmoq: Ulanish xavfsizligi: WEP; WPA/WPA2 | |
| Simsiz tarmoq: Guest zone (mehmonlarga mahalliy resurslarga kirishni cheklab Internetga mehmon kirishini berish) | |
| Simsiz tarmoq: Klientlarni RADIUS serverida avtorizatsiya qilish | |
| Simsiz tarmoq: Chastota diapazoni 2400 ~ 2483,5 MHz | |
| Simsiz tarmoq: PSK/CCK, DBPSK, DQPSK, OFDM modulyatsiyasi | |
| Simsiz tarmoq: Modulyatsiya sxemalari | |
| Simsiz tarmoq: — IEEE 802.11b: DQPSK, DBPSK, CCK | |
| Simsiz tarmoq: — IEEE 802.11g: BPSK, QPSK, 16QAM, 64QAM, OFDM | |
| Simsiz tarmoq: — IEEE 802.11n: BPSK, QPSK, 16QAM, 64QAM with OFDM | |
| Simsiz tarmoq: Ma'lumot uzatish tezligi, Mbit/s | |
| Simsiz tarmoq: — 802.11b: 1, 2, 5.5 va 11 Mbit/s3 | |
| Simsiz tarmoq: — 802.11g: 6, 9, 12, 18, 24, 36, 48 va 54 Mbit/s | |
| Simsiz tarmoq: — 802.11n: 6,5 dan 300 Mbit/s gacha (MCS0 dan MCS15 gacha) | |
| Simsiz tarmoq: Qabul qilgichning maksimal chiqish quvvati4 | |
| Simsiz tarmoq: — 802.11b (11 Mbps): 17 dBm | |
| Simsiz tarmoq: — 802.11g (54 Mbps): 15 dBm | |
| Simsiz tarmoq: — 802.11n (MCS7): 15 dBm | |
| Simsiz tarmoq: Qabul qilgich sezuvchanligi | |
| Simsiz tarmoq: — 802.11b (11 Mbps): -86 dBm | |
| Simsiz tarmoq: — 802.11g (54 Mbps): -73 dBm | |
| Simsiz tarmoq: — 802.11n (HT20-MCS7): -68 dBm | |
| Simsiz tarmoq: — 802.11n (HT40-MCS7): -65 dBm | |
| Asosiy texnik xarakteristikalar: Mindspeed protsessori — 650 MHz | |
| Asosiy texnik xarakteristikalar: SDRAM 256 MB | |
| Asosiy texnik xarakteristikalar: Flash 32 MB | |
| Asosiy texnik xarakteristikalar: Linux OS | |
| Fizik xarakteristikalar: Elektroquvvat: 12 V DC, 2 A | |
| Fizik xarakteristikalar: Ishchi diapazon: +5 °S dan +30 °S gacha | |
| Fizik xarakteristikalar: Nisbiy namlik: 80% gacha | |
| Fizik xarakteristikalar: O'lchamlar: 218x120x49 mm, stol uchun versiya | |
| Гарантия | 12 мес. |
