VOIP-Шлюз со встроенным роутером RG-1404G-W


Артикул:RG-1404G-W
Цена по запросуВ наличии
| Интерфейсы: 4 порта FXS | |
|---|---|
| Интерфейсы: 1 порт WAN 10/100/1000Base-T | |
| Интерфейсы: 4 порта LAN 10/100/1000Base-T | |
| Интерфейсы: 1 порт USB2.0 | |
| Интерфейсы: Wi-Fi IEEE 802.11b/g/n (2.4 ГГц)1 | |
| Протоколы IP-телефонии: SIP | |
| Голосовые кодеки: G.711 (a-law, µ-law) | |
| Голосовые кодеки: G.723.1 | |
| Голосовые кодеки: G.729 (A/B) | |
| Голосовые стандарты: VAD (детектор активности речи) | |
| Голосовые стандарты: CNG (генерация комфортного шума) | |
| Голосовые стандарты: AEC (эхо компенсация, рекомендация G.168) | |
| DTMF: Обнаружение и генерирование сигналов DTMF | |
| DTMF: Передача методами INBAND, RFC 2833, SIP INFO | |
| Дополнительные виды обслуживания: Удержание вызова (Call Hold) | |
| Дополнительные виды обслуживания: Передача вызова (Call Transfer) | |
| Дополнительные виды обслуживания: Уведомление о поступлении нового вызова (Call Waiting) | |
| Дополнительные виды обслуживания: Переадресация по занятости (CFB) | |
| Дополнительные виды обслуживания: Переадресация по неответу (CFNR) | |
| Дополнительные виды обслуживания: Безусловная переадресация (CFU) | |
| Дополнительные виды обслуживания: Определитель номера (FSK Type I, FSK Type II, DTMF) | |
| Дополнительные виды обслуживания: Запрет выдачи Caller ID (CLIR) | |
| Дополнительные виды обслуживания: Горячая/теплая линия (Hotline/Warmline) | |
| Дополнительные виды обслуживания: Групповой вызов (Call Group) | |
| Дополнительные виды обслуживания: Трехсторонняя конференция (3-Way Conference) | |
| Дополнительные виды обслуживания: Перехват вызова (Call Pickup) | |
| Функционал VoIP: Управление ДВО с телефонного аппарата | |
| Функционал VoIP: Внутренняя коммутация соединений при потере связи с SIP-сервером | |
| Функционал VoIP: Работа без SIP-сервера | |
| Функционал VoIP: Поддержка анонимных вызовов | |
| Функционал VoIP: Поддержка адаптивного буфер джиттера | |
| Функционал VoIP: Гибкий план нумерации | |
| Функционал VoIP: Резервирование канала связи по 3G/4G | |
| Функционал VoIP: Профили настроек для портов | |
| Функционал VoIP: Измерение физических параметров абонентской линии | |
| Функционал VoIP: Загрузка пользовательских настроек акустических сигналов абонентских линий | |
| Функционал VoIP: Применение настроек без перезагрузки | |
| Функционал VoIP: Поддержка IMS (3GPP TS 24.623) для управления услугами Call Hold, Call Waiting, 3-Way Conference, Hotline | |
| Функционал VoIP: Поддержка работы за NAT (STUN и Public IP) | |
| Качество обслуживания (QoS): Назначение DSCP и 802.1р для пакетов SIP и RTP | |
| Качество обслуживания (QoS): Резервирование полосы пропускания | |
| Качество обслуживания (QoS): Распределение пакетов по очередям на основании приоритета 802.1р или Diffserv | |
| Передача факса: T.38 UDP Real-Time Fax | |
| Передача факса: G.711 (a-law, µ-law) pass-through | |
| Сетевые функции: Работа в режиме маршрутизатора (router) и моста (bridge) | |
| Сетевые функции: Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE, PPTP, L2TP) | |
| Сетевые функции: Статическая и динамическая маршрутизация | |
| Сетевые функции: Поддержка IGMP | |
| Сетевые функции: DHCP и DNS-серверы на стороне LAN | |
| Сетевые функции: «Проброс» портов (Port forwarding) | |
| Сетевые функции: Сетевой экран (firewall) | |
| Сетевые функции: Фильтрация по МАС-address | |
| Сетевые функции: Фильтрация по URL | |
| Сетевые функции: Мультисервисный режим: раздельная настройка сетевых параметров для каждого типа услуг (Internet, VoIP, IPTV, STB, Management и другие) | |
| Сетевые функции: Поддержка VLAN (реализована модель VLAN per service – VLAN для каждой услуги) | |
| Сетевые функции: Режим «3G-роутер» (работа через 3G/4G USB-модем) | |
| Сетевые функции: Поддержка передачи сверхдлинных кадров (Jumbo frames) | |
| Сетевые функции: Сервер печати | |
| Сетевые функции: UPnP (Universal Plug and Play) | |
| Сетевые функции: Поддержка протокола IPv6 | |
| Поддерживаемые спецификации: RFC 3261 SIP 2.0 | |
| Поддерживаемые спецификации: RFC 3262 SIP PRACK | |
| Поддерживаемые спецификации: RFC 4566 Session Description Protocol (SDP) | |
| Поддерживаемые спецификации: RFC 3263 Locating SIP servers for DNS lookup SRV and A records | |
| Поддерживаемые спецификации: RFC 3264 SDP Offer/Answer Model | |
| Поддерживаемые спецификации: RFC 3311 SIP Update | |
| Поддерживаемые спецификации: RFC 3515 SIP REFER | |
| Поддерживаемые спецификации: RFC 3891 SIP Replaces Header | |
| Поддерживаемые спецификации: RFC 3892 SIP Referred-By Mechanism | |
| Поддерживаемые спецификации: RFC 4028 SIP Session Timer | |
| Поддерживаемые спецификации: RFC 2976 SIP INFO Method | |
| Поддерживаемые спецификации: RFC 2833 RTP Payload for DTMF Digits, Flash event | |
| Поддерживаемые спецификации: RFC 3108 Attributes ecan and silenceSupp in SDP | |
| Поддерживаемые спецификации: RFC 4579 SIP. Call Control — Conferencing for User Agents | |
| Поддерживаемые спецификации: RFC 3361 DHCP Option 120 | |
| Поддерживаемые спецификации: RFC 3550 RTP A Transport Protocol for Real-Time Applications | |
| Поддерживаемые спецификации: RFC 3611 RTP Control Protocol Extended reports (RTCP XR) | |
| Управление: WEB (русско- и англоязычный интерфейсы: HTTP, HTTPS2) | |
| Управление: Telnet | |
| Управление: SSH | |
| Управление: TR-069 (рекомендуется работа с Eltex.ACS-сервер) | |
| Управление: DHCP-based autoprovisioning (поддержка DHCP-опций 43, 66, 67) | |
| Диагностика: Мониторинг состояния устройства через WEB-интерфейс | |
| Диагностика: Вывод отладочной информации в Syslog, Telnet, SSH | |
| Порт USB: Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP | |
| Порт USB: Подключение USB 3G/4G модема – резервирование связи по каналу 3G/4G, работа в режиме «3G-роутер» | |
| Порт USB: Подключение принтера – настройка сервера печати | |
| Беспроводная сеть: Поддержка Wi-Fi IEEE 802.11b/g/n (до 300 Мбит/с) | |
| Беспроводная сеть: Схема MIMO: 2×2 | |
| Беспроводная сеть: Расширенные настройки Wi-Fi для улучшения качества передачи данных | |
| Беспроводная сеть: Регулировка мощности Wi-Fi передатчика | |
| Беспроводная сеть: Безопасность соединения: WEP; WPA/WPA2 | |
| Беспроводная сеть: Guest zone (предоставление гостевого доступа в Интернет с ограничением доступа к локальным ресурсам) | |
| Беспроводная сеть: Авторизация клиентов на сервере RADIUS | |
| Беспроводная сеть: Частотный диапазон 2400 ~ 2483,5 МГц | |
| Беспроводная сеть: Модуляция PSK/CCK, DBPSK, DQPSK, OFDM | |
| Беспроводная сеть: Схемы модуляции | |
| Беспроводная сеть: — IEEE 802.11b: DQPSK, DBPSK, CCK | |
| Беспроводная сеть: — IEEE 802.11g: BPSK, QPSK, 16QAM, 64QAM, OFDM | |
| Беспроводная сеть: — IEEE 802.11n: BPSK, QPSK, 16QAM, 64QAM с OFDM | |
| Беспроводная сеть: Скорость передачи данных, Мбит/с | |
| Беспроводная сеть: — 802.11b: 1, 2, 5.5 и 11 Мбит/с3 | |
| Беспроводная сеть: — 802.11g: 6, 9, 12 , 18, 24, 36, 48 и 54 Мбит/с | |
| Беспроводная сеть: — 802.11n: от 6,5 до 300 Мбит/с (от MCS0 до MCS15) | |
| Беспроводная сеть: Максимальная выходная мощность передатчика4 | |
| Беспроводная сеть: — 802.11b (11 Mbps): 17дБм | |
| Беспроводная сеть: — 802.11g (54 Mbps): 15дБм | |
| Беспроводная сеть: — 802.11n (MCS7): 15 дБм | |
| Беспроводная сеть: Чувствительность приемника | |
| Беспроводная сеть: — 802.11b (11 Mbps): -86 дБм | |
| Беспроводная сеть: — 802.11g (54 Mbps): -73 дБм | |
| Беспроводная сеть: — 802.11n (HT20-MCS7): -68 дБм | |
| Беспроводная сеть: — 802.11n (HT40-MCS7): -65 дБм | |
| Основные технические характеристики: Процессор Mindspeed — 650 МГц | |
| Основные технические характеристики: SDRAM 256 МБ | |
| Основные технические характеристики: Flash 32 МБ | |
| Основные технические характеристики: OС Linux | |
| Физические характеристики: Электропитание: 12 В DC, 2 A | |
| Физические характеристики: Рабочий диапазон: +5 °С до +30 °С | |
| Физические характеристики: Относительная влажность: до 80% | |
| Физические характеристики: Габариты: 218х120х49 мм, настольное исполнение | |
| Гарантия | 12 мес. |
