
Optik patch-kord LC/UPC MM Duplex 3 metr
PXT-PC-LC/UPC-MM-DPX-3m
71 400 so'm




Artikul:TAU-2M.IP
| Interfeyslar: Interfeyslar | 2 x FXS |
|---|---|
| Interfeyslar: Interfeyslar | 1 x WAN 10/100BASE-T |
| Interfeyslar: Interfeyslar | 1 x LAN 10/100BASE-T |
| Interfeyslar: Interfeyslar | 1 x USB2.0 |
| VoIP protokollari: VoIP protokollari | SIP |
| Ovoz kodeklari: | G.711 (a-qonun, µ-qonun) G.722 G.723.1 G.726 G.729 (A/B) |
| Faks yuborish: Faks yuborish | T.38 UDP real vaqt rejimida faks |
| Faks yuborish: Faks yuborish | a-qonun, µ-qonun G.711 o'tish |
| Ovoz standartlari: Ovoz standartlari | VAD (ovozli faollik detektori) |
| Ovoz standartlari: Ovoz standartlari | CNG (qulaylik uchun shovqin yaratish) |
| Ovoz standartlari: Ovoz standartlari | AEC (aks-sado bekor qilinishi, G.165, G.168 tavsiyasi) |
| DTMF: DTMF | DTMF signalini aniqlash va yaratish |
| DTMF: DTMF | INBAND, RFC 2833, SIP INFO usullari yordamida uzatish |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Qo'ng'iroqni ushlab turish |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Qo'ng'iroqlarni o'tkazish |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Qo'ng'iroqni kutish haqida bildirishnoma |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Band bo'lganda qo'ng'iroqni boshqa raqamga yo'naltirish (CFB) |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Javobsiz qo'ng'iroqni boshqa raqamga yo'naltirish (CFNR) |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Qo'ng'iroqlarni shartsiz yo'naltirish (CFU) |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Qo'ng'iroq qiluvchi identifikatori |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Qo'ng'iroq qiluvchini aniqlashni cheklash (CLIR) |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Ishonch telefoni/Issiq telefon |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | Guruh qo'ng'irog'i |
| Qo'shimcha xizmatlar turlari: Qo'shimcha xizmatlar turlari | 3 tomonlama konferensiya |
| VoIP funksiyasi: VoIP funksiyasi | Ichki kommutatsiya ulanishlari |
| VoIP funksiyasi: VoIP funksiyasi | SIP serverisiz ishlash |
| VoIP funksiyasi: VoIP funksiyasi | Moslashuvchan raqamlash rejasi |
| VoIP funksiyasi: VoIP funksiyasi | Port sozlamalari profillari |
| VoIP funksiyasi: VoIP funksiyasi | Sozlamalarni qayta ishga tushirmasdan qo'llang |
| VoIP funksiyasi: VoIP funksiyasi | Hold, CW, 3Way-konferensiya va Hotline xizmatlarini boshqarish uchun IMS qo'llab-quvvatlashi (3GPP TS 24.623) |
| VoIP funksiyasi: VoIP funksiyasi | SIP TLS qo'llab-quvvatlashi |
| VoIP funksiyasi: VoIP funksiyasi | SRTP qo'llab-quvvatlashi |
| VoIP funksiyasi: VoIP funksiyasi | # belgisini %23 sifatida uzatish imkoniyati |
| VoIP funksiyasi: VoIP funksiyasi | 4 tagacha ortiqcha SIP serverlarini qo'llab-quvvatlash |
| Xizmat sifati (QoS): Xizmat sifati (QoS) | SIP va RTP paketlariga Diffserv va 802.1p ni tayinlash Kiruvchi trafikni DSCP va 802.1p ga muvofiq ustuvorlashtirish |
| Ulanish turlari: Ulanish turlari | Statik IP manzil DHCP mijoz PPPoE PPTP L2TP |
| Tarmoq funksiyalari: Tarmoq funksiyalari | Ko'prik yoki router rejimi |
| Tarmoq funksiyalari: Tarmoq funksiyalari | NAT |
| Tarmoq funksiyalari: Tarmoq funksiyalari | Statik marshrutizatsiya |
| Tarmoq funksiyalari: Tarmoq funksiyalari | Har bir xizmat uchun VLAN (har bir xizmat uchun VLAN: Internet, VoIP, IPTV) |
| Tarmoq funksiyalari: Tarmoq funksiyalari | IGMP |
| Tarmoq funksiyalari: Tarmoq funksiyalari | DHCP, LAN tomonidagi DNS server |
| Tarmoq funksiyalari: Tarmoq funksiyalari | Portni yo'naltirish |
| Tarmoq funksiyalari: Tarmoq funksiyalari | Xavfsizlik devori |
| Tarmoq funksiyalari: Tarmoq funksiyalari | “3G/4G router” rejimi |
| Tarmoq funksiyalari: Tarmoq funksiyalari | UPnP |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3261 SIP 2.0 |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3262 SIP PRACK |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 4566 Sessiya Tavsif Bayonoti (SDP) |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3263 DNS qidiruvi uchun SIP serverlarini topish SRV va A yozuvlari |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3264 SDP taklif/javob modeli |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3311 SIP yangilanishi |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3515 SIP REFER |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3891 SIP sarlavhani almashtiradi |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3892 SIP yo'naltirilgan mexanizmi |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 4028 SIP sessiya taymeri |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 2976 SIP MA'LUMOT Usuli |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | DTMF raqamlari uchun RFC 2833 RTP yuklamasi, Flash hodisasi |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3108 SDP da ecan va silenceSupp atributlari |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 4579 SIP qo'ng'iroqlarni boshqarish - Foydalanuvchi agentlari uchun konferensiyalar |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3361 DHCP 120-variant |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3550 RTP real vaqt rejimida qo'llaniladigan ilovalar uchun transport protokoli |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | RFC 3611 RTP boshqaruv protokoli kengaytirilgan hisobotlari (RTCP XR) |
| Qo'llab-quvvatlanadigan texnik xarakteristikalar: Qo'llab-quvvatlanadigan texnik xarakteristikalar | SIPda RFC 5806 yo'naltirish ko'rsatkichi |
| Menejment: Boshqaruv | Web (rus va ingliz versiyalari) Telnet SSH FTP Syslog TR-069 (Eltex.ACS serveri bilan ishlash tavsiya etiladi) DHCP avtomatik ta'minoti (davriy va rejalashtirilgan) SNMP (konfiguratsiya va monitoring) |
| Гарантия | 12 мес. |