Артикул:
TAU-2M.IP
Ключевые преимущества Предоставление услуг Triple Play VLAN для каждой услуги Автоконфигурирование (TR-069, DHCP)
Офисный терминал
TAU-2М.IP – VoIP шлюз, предназначенный для подключения аналоговых телефонных и факсимильных аппаратов в IP-сеть. Сервис предоставляется через конвергентную сеть передачи данных, в которой в качестве коммутационного узла могут использоваться различные IP-PBX.
Передача факсов
Передача факсимильных сообщений реализована с помощью аудиокодека G.711 pass-through и по протоколу T.38.
Высокое качество звука
Высокопроизводительная аппаратная платформа на базе современного чипа Realtek, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.722, G.723, G.726, G.729), функций эхокомпенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации.
Резервирование
При отсутствии связи с основным SSW, производится автоматическое переключение на резервный SIP-сервер с контролем работоспособности основного. При потере связи с обоими серверами IP-телефонии, сохраняется возможность локальной связи между абонентами шлюза.
Интерфейсы
| Интерфейсы | 2 х FXS |
| Интерфейсы | 1 х WAN 10/100BASE-T |
| Интерфейсы | 1 х LAN 10/100BASE-T |
| Интерфейсы | 1 х USB2.0 |
Протоколы VoIP
| Протоколы VoIP | SIP |
Голосовые кодеки
| G.711 (a-law, µ-law) G.722 G.723.1 G.726 G.729 (A/B) |
Передача факса
| Передача факса | T.38 UDP Real-Time Fax |
| Передача факса | a-law, µ-law G.711 pass-through |
Голосовые стандарты
| Голосовые стандарты | VAD (детектор активности речи) |
| Голосовые стандарты | CNG (генерация комфортного шума) |
| Голосовые стандарты | AEC (эхокомпенсация, рекомендация G.165, G.168) |
DTMF
| DTMF | DTMF Обнаружение и генерирование сигналов |
| DTMF | Передача методами INBAND, RFC 2833, SIP INFO |
Дополнительные виды обслуживания
| Дополнительные виды обслуживания | Удержание вызова (Call Hold) |
| Дополнительные виды обслуживания | Передача вызова (Call Transfer) |
| Дополнительные виды обслуживания | Уведомление о поступлении нового вызова (Call Waiting) |
| Дополнительные виды обслуживания | Переадресация по занятости (CFB) |
| Дополнительные виды обслуживания | Переадресация по неответу (CFNR) |
| Дополнительные виды обслуживания | Безусловная переадресация (CFU) |
| Дополнительные виды обслуживания | Caller ID |
| Дополнительные виды обслуживания | Запрет выдачи Caller ID (CLIR) |
| Дополнительные виды обслуживания | Горячая/теплая линия (Hotline/Warmline) |
| Дополнительные виды обслуживания | Групповой вызов (Call Group) |
| Дополнительные виды обслуживания | Трехсторонняя конференция (3-Way conference) |
Функционал VoIP
| Функционал VoIP | Внутренняя коммутация соединений |
| Функционал VoIP | Работа без SIP-сервера |
| Функционал VoIP | Гибкий план нумерации |
| Функционал VoIP | Профили настроек для портов |
| Функционал VoIP | Применение настроек без перезагрузки |
| Функционал VoIP | Поддержка IMS (3GPP TS 24.623) для управления услугами Hold, CW, 3Way-conference, Hotline |
| Функционал VoIP | Поддержка SIP TLS |
| Функционал VoIP | Поддержка SRTP |
| Функционал VoIP | Возможность передачи символа # как %23 |
| Функционал VoIP | Поддержка до 4 резервных SIP-cерверов |
Качество обслуживания (QoS)
| Качество обслуживания (QoS) | Назначение Diffserv и 802.1p для пакетов SIP и RTP Приоритетизация входящего трафика согласно DSCP и 802.1p |
Типы подключений
| Типы подключений | Статический IP-адрес DHCP-клиент PPPoE PPTP L2TP |
Сетевые функции
| Сетевые функции | Режим «моста» (bridge) или маршрутизатора (router) |
| Сетевые функции | NAT |
| Сетевые функции | Статическая маршрутизация |
| Сетевые функции | VLAN per service (VLAN для каждой услуги: Internet, VoIP, IPTV) |
| Сетевые функции | IGMP |
| Сетевые функции | DHCP, DNS-сервер на стороне LAN |
| Сетевые функции | Проброс портов (Port forwarding) |
| Сетевые функции | Firewall |
| Сетевые функции | Режим «3G/4G-роутер» |
| Сетевые функции | UPnP |
Поддерживаемые спецификации
| Поддерживаемые спецификации | RFC 3261 SIP 2.0 |
| Поддерживаемые спецификации | RFC 3262 SIP PRACK |
| Поддерживаемые спецификации | RFC 4566 Session Description Protocol (SDP) |
| Поддерживаемые спецификации | RFC 3263 Locating SIP servers for DNS lookup SRV and A records |
| Поддерживаемые спецификации | RFC 3264 SDP Offer/Answer Model |
| Поддерживаемые спецификации | RFC 3311 SIP Update |
| Поддерживаемые спецификации | RFC 3515 SIP REFER |
| Поддерживаемые спецификации | RFC 3891 SIP Replaces Header |
| Поддерживаемые спецификации | RFC 3892 SIP Referred-By Mechanism |
| Поддерживаемые спецификации | RFC 4028 SIP Session Timer |
| Поддерживаемые спецификации | RFC 2976 SIP INFO Method |
| Поддерживаемые спецификации | RFC 2833 RTP Payload for DTMF Digits, Flash event |
| Поддерживаемые спецификации | RFC 3108 Attributes ecan and silenceSupp in SDP |
| Поддерживаемые спецификации | RFC 4579 SIP Call Control - Conferencing for User Agents |
| Поддерживаемые спецификации | RFC 3361 DHCP Option 120 |
| Поддерживаемые спецификации | RFC 3550 RTP A Transport Protocol for Real-Time Applications |
| Поддерживаемые спецификации | RFC 3611 RTP Control Protocol Extended Reports (RTCP XR) |
| Поддерживаемые спецификации | RFC 5806 Diversion Indication in SIP |
Управление
| Управление | Web (русская и английская версия) Telnet SSH FTP Syslog TR-069 (рекомендуется работа с сервером Eltex.ACS) DHCP-autoprovisioning (периодически и по расписанию) SNMP (конфигурирование и мониторинг) |
Отзывы
Оставить отзыв
Загрузка отзывов...

