Abonent VoIP-shlyuzi TAU-1M.IP




Artikul:TAU-1M.IP
Narx so'rov bo'yichaMavjud
| Interfeyslar: 1 x FXS | |
|---|---|
| Interfeyslar: 1 x WAN 10/100BASE-T | |
| Interfeyslar: 2 x LAN 10/100BASE-T | |
| Interfeyslar: 1 x USB2.0 | |
| VoIP protokollari: SIP | |
| Ovozli kodeklar: G.711 (a-law, µ-law) | |
| Ovozli kodeklar: G.722 | |
| Ovozli kodeklar: G.723.1 | |
| Ovozli kodeklar: G.726 | |
| Ovozli kodeklar: G.729 (A/B) | |
| Faks uzatish: T.38 UDP Real-Time Fax | |
| Faks uzatish: a-law, µ-law G.711 pass-through | |
| Ovozli standartlar: VAD (nutq faolligi detektori) | |
| Ovozli standartlar: CNG (qulay shovqin generatsiyasi) | |
| Ovozli standartlar: AEC (exo kompensatsiyasi, G.165, G.168 tavsiyasi) | |
| DTMF: DTMF signallarini aniqlash va generatsiya qilish | |
| DTMF: INBAND, RFC 2833, SIP INFO usullari bilan uzatish | |
| Qo'shimcha xizmat turlari: Qo'ng'iroqni ushlab turish (Call Hold) | |
| Qo'shimcha xizmat turlari: Qo'ng'iroqni o'tkazish (Call Transfer) | |
| Qo'shimcha xizmat turlari: Yangi qo'ng'iroq kelgani haqida xabarnoma (Call Waiting) | |
| Qo'shimcha xizmat turlari: Band bo'lganda qayta yo'naltirish (CFB) | |
| Qo'shimcha xizmat turlari: Javob berilmaganda qayta yo'naltirish (CFNR) | |
| Qo'shimcha xizmat turlari: Shartsiz qayta yo'naltirish (CFU) | |
| Qo'shimcha xizmat turlari: Caller ID | |
| Qo'shimcha xizmat turlari: Caller ID ko'rsatishni taqiqlash (CLIR) | |
| Qo'shimcha xizmat turlari: Issiq/iliq liniya (Hotline/Warmline) | |
| Qo'shimcha xizmat turlari: Guruhli qo'ng'iroq (Call Group) | |
| Qo'shimcha xizmat turlari: Uch tomonlama konferensiya (3-Way conference) | |
| VoIP funksiyalari: Ulanishlarni ichki kommutatsiya qilish | |
| VoIP funksiyalari: SIP-serversiz ishlash | |
| VoIP funksiyalari: Moslashuvchan raqamlash rejasi | |
| VoIP funksiyalari: Portlar uchun sozlash profillari | |
| VoIP funksiyalari: Sozlamalarni qayta yuklashsiz qo'llash | |
| VoIP funksiyalari: Hold, CW, 3Way-conference, Hotline xizmatlarini boshqarish uchun IMS (3GPP TS 24.623) qo'llab-quvvatlashi | |
| VoIP funksiyalari: SIP TLS qo'llab-quvvatlashi | |
| VoIP funksiyalari: SRTP qo'llab-quvvatlashi | |
| VoIP funksiyalari: # belgisini %23 sifatida uzatish imkoniyati | |
| VoIP funksiyalari: 4 tagacha zaxira SIP-serverni qo'llab-quvvatlash | |
| Xizmat ko'rsatish sifati (QoS): SIP va RTP paketlari uchun Diffserv va 802.1p belgilash | |
| Xizmat ko'rsatish sifati (QoS): Kiruvchi trafikni DSCP va 802.1p bo'yicha ustuvorlashtirish | |
| Ulanish turlari: Statik IP-manzil | |
| Ulanish turlari: DHCP-mijoz | |
| Ulanish turlari: PPPoE | |
| Ulanish turlari: PPTP | |
| Ulanish turlari: L2TP | |
| Tarmoq funksiyalari: «Ko'prik» (bridge) yoki marshrutizator (router) rejimi | |
| Tarmoq funksiyalari: NAT | |
| Tarmoq funksiyalari: Statik marshrutlash | |
| Tarmoq funksiyalari: VLAN per service (har bir xizmat uchun VLAN: Internet, VoIP, IPTV) | |
| Tarmoq funksiyalari: IGMP | |
| Tarmoq funksiyalari: LAN tomonida DHCP, DNS-server | |
| Tarmoq funksiyalari: Portlarni yo'naltirish (Port forwarding) | |
| Tarmoq funksiyalari: Firewall | |
| Tarmoq funksiyalari: «3G/4G-router» rejimi | |
| Tarmoq funksiyalari: UPnP | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3261 SIP 2.0 | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3262 SIP PRACK | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 4566 Session Description Protocol (SDP) | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3263 Locating SIP servers for DNS lookup SRV and A records | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3264 SDP Offer/Answer Model | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3311 SIP Update | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3515 SIP REFER | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3891 SIP Replaces Header | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3892 SIP Referred-By Mechanism | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 4028 SIP Session Timer | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 2976 SIP INFO Method | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 2833 RTP Payload for DTMF Digits, Flash event | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3108 Attributes ecan and silenceSupp in SDP | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 4579 SIP Call Control - Conferencing for User Agents | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3361 DHCP Option 120 | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3550 RTP A Transport Protocol for Real-Time Applications | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 3611 RTP Control Protocol Extended Reports (RTCP XR) | |
| Qo'llab-quvvatlanadigan spetsifikatsiyalar: RFC 5806 Diversion Indication in SIP | |
| Boshqaruv: Web (rus va ingliz tilidagi versiya) | |
| Boshqaruv: Telnet | |
| Boshqaruv: SSH | |
| Boshqaruv: FTP | |
| Boshqaruv: Syslog | |
| Boshqaruv: TR-069 (Eltex.ACS serveri bilan ishlash tavsiya etiladi) | |
| Boshqaruv: DHCP-autoprovisioning (davriy va jadval bo'yicha) | |
| Boshqaruv: SNMP (konfiguratsiya va monitoring) | |
| Diagnostika: Qurilma holatini web-interfeys orqali kuzatish | |
| Diagnostika: Nosozliklarni tuzatish ma'lumotlarini Syslog/Telnet'ga chiqarish | |
| Diagnostika: Abonent liniyalari parametrlarini sinash | |
| Xavfsizlik: Foydalanuvchi nomi va parolini tekshirish | |
| Xavfsizlik: Firewall | |
| Xavfsizlik: admin/user/viewer kirish huquqlarini ajratish | |
| USB-port: FAT/FAT32/EXT2/EXT3/EXT4/NTFS fayl tizimlari bilan USB-to'plagichni ulash | |
| USB-port: USB 3G/4G modemni ulash — 3G/4G router rejimida ishlash | |
| Asosiy texnik xususiyatlar: SDRAM 128 MB | |
| Asosiy texnik xususiyatlar: SPI Flash 8 MB | |
| Asosiy texnik xususiyatlar: Linux OT | |
| Fizik xususiyatlari: Quvvat adapteri: 12 V DC, 1 A | |
| Fizik xususiyatlari: Iste'mol quvvati: 6 Vt dan oshmaydi | |
| Fizik xususiyatlari: Ish harorati diapazoni: +5°C dan +40°C gacha | |
| Fizik xususiyatlari: Nisbiy namlik: 80% gacha | |
| Fizik xususiyatlari: O'lchamlari: 122x96x33 mm, stol usti ijrosi | |
| Гарантия | 12 мес. |

