Абонентский VOIP-шлюз TAU-1M.IP




Артикул:TAU-1M.IP
Цена по запросуВ наличии
| Интерфейсы: 1 х FXS | |
|---|---|
| Интерфейсы: 1 х WAN 10/100BASE-T | |
| Интерфейсы: 2 х LAN 10/100BASE-T | |
| Интерфейсы: 1 х USB2.0 | |
| Протоколы VoIP: SIP | |
| Голосовые кодеки: G.711 (a-law, µ-law) | |
| Голосовые кодеки: G.722 | |
| Голосовые кодеки: G.723.1 | |
| Голосовые кодеки: G.726 | |
| Голосовые кодеки: G.729 (A/B) | |
| Передача факса: T.38 UDP Real-Time Fax | |
| Передача факса: a-law, µ-law G.711 pass-through | |
| Голосовые стандарты: VAD (детектор активности речи) | |
| Голосовые стандарты: CNG (генерация комфортного шума) | |
| Голосовые стандарты: AEC (эхокомпенсация, рекомендация G.165, G.168) | |
| DTMF: Обнаружение и генерирование сигналов DTMF | |
| DTMF: Передача методами INBAND, RFC 2833, SIP INFO | |
| Дополнительные виды обслуживания: Удержание вызова (Call Hold) | |
| Дополнительные виды обслуживания: Передача вызова (Call Transfer) | |
| Дополнительные виды обслуживания: Уведомление о поступлении нового вызова (Call Waiting) | |
| Дополнительные виды обслуживания: Переадресация по занятости (CFB) | |
| Дополнительные виды обслуживания: Переадресация по неответу (CFNR) | |
| Дополнительные виды обслуживания: Безусловная переадресация (CFU) | |
| Дополнительные виды обслуживания: Caller ID | |
| Дополнительные виды обслуживания: Запрет выдачи Caller ID (CLIR) | |
| Дополнительные виды обслуживания: Горячая/теплая линия (Hotline/Warmline) | |
| Дополнительные виды обслуживания: Групповой вызов (Call Group) | |
| Дополнительные виды обслуживания: Трехсторонняя конференция (3-Way conference) | |
| Функционал VoIP: Внутренняя коммутация соединений | |
| Функционал VoIP: Работа без SIP-сервера | |
| Функционал VoIP: Гибкий план нумерации | |
| Функционал VoIP: Профили настроек для портов | |
| Функционал VoIP: Применение настроек без перезагрузки | |
| Функционал VoIP: Поддержка IMS (3GPP TS 24.623) для управления услугами Hold, CW, 3Way-conference, Hotline | |
| Функционал VoIP: Поддержка SIP TLS | |
| Функционал VoIP: Поддержка SRTP | |
| Функционал VoIP: Возможность передачи символа # как %23 | |
| Функционал VoIP: Поддержка до 4 резервных SIP-cерверов | |
| Качество обслуживания (QoS): Назначение Diffserv и 802.1p для пакетов SIP и RTP | |
| Качество обслуживания (QoS): Приоритетизация входящего трафика согласно DSCP и 802.1p | |
| Типы подключений: Статический IP-адрес | |
| Типы подключений: DHCP-клиент | |
| Типы подключений: PPPoE | |
| Типы подключений: PPTP | |
| Типы подключений: L2TP | |
| Сетевые функции: Режим «моста» (bridge) или маршрутизатора (router) | |
| Сетевые функции: NAT | |
| Сетевые функции: Статическая маршрутизация | |
| Сетевые функции: VLAN per service (VLAN для каждой услуги: Internet, VoIP, IPTV) | |
| Сетевые функции: IGMP | |
| Сетевые функции: DHCP, DNS-сервер на стороне LAN | |
| Сетевые функции: Проброс» портов (Port forwarding) | |
| Сетевые функции: Firewall | |
| Сетевые функции: Режим «3G/4G-роутер» | |
| Сетевые функции: UPnP | |
| Поддерживаемые спецификации: RFC 3261 SIP 2.0 | |
| Поддерживаемые спецификации: RFC 3262 SIP PRACK | |
| Поддерживаемые спецификации: RFC 4566 Session Description Protocol (SDP) | |
| Поддерживаемые спецификации: RFC 3263 Locating SIP servers for DNS lookup SRV and A records | |
| Поддерживаемые спецификации: RFC 3264 SDP Offer/Answer Model | |
| Поддерживаемые спецификации: RFC 3311 SIP Update | |
| Поддерживаемые спецификации: RFC 3515 SIP REFER | |
| Поддерживаемые спецификации: RFC 3891 SIP Replaces Header | |
| Поддерживаемые спецификации: RFC 3892 SIP Referred-By Mechanism | |
| Поддерживаемые спецификации: RFC 4028 SIP Session Timer | |
| Поддерживаемые спецификации: RFC 2976 SIP INFO Method | |
| Поддерживаемые спецификации: RFC 2833 RTP Payload for DTMF Digits, Flash event | |
| Поддерживаемые спецификации: RFC 3108 Attributes ecan and silenceSupp in SDP | |
| Поддерживаемые спецификации: RFC 4579 SIP Call Control - Conferencing for User Agents | |
| Поддерживаемые спецификации: RFC 3361 DHCP Option 120 | |
| Поддерживаемые спецификации: RFC 3550 RTP A Transport Protocol for Real-Time Applications | |
| Поддерживаемые спецификации: RFC 3611 RTP Control Protocol Extended Reports (RTCP XR) | |
| Поддерживаемые спецификации: RFC 5806 Diversion Indication in SIP | |
| Управление: Web (русская и английская версия) | |
| Управление: Telnet | |
| Управление: SSH | |
| Управление: FTP | |
| Управление: Syslog | |
| Управление: TR-069 (рекомендуется работа с сервером Eltex.ACS) | |
| Управление: DHCP-autoprovisioning (периодически и по расписанию) | |
| Управление: SNMP (конфигурирование и мониторинг) | |
| Диагностика: Мониторинг состояния устройства через web-интерфейс | |
| Диагностика: Вывод отладочной информации в Syslog/Telnet | |
| Диагностика: Тестирование параметров абонентских линий | |
| Безопасность: Проверка имени пользователя и пароля | |
| Безопасность: Firewall | |
| Безопасность: Разграничение прав доступа admin/user/viewer | |
| USB-порт: Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/EXT4/NTFS | |
| USB-порт: Подключение USB 3G/4G модема – работа в режиме 3G/4G роутера | |
| Основные технические характеристики: SDRAM 128 MБ | |
| Основные технические характеристики: SPI Flash 8 MБ | |
| Основные технические характеристики: OС Linux | |
| Физические характеристики: Адаптер питания: 12 В DC, 1 A | |
| Физические характеристики: Потребляемая мощность: не более 6 Вт | |
| Физические характеристики: Диапазон рабочих температур: +5°С до +40°С | |
| Физические характеристики: Относительная влажность: до 80% | |
| Физические характеристики: Габариты: 122х96х33 мм, настольное исполнение | |
| Гарантия | 12 мес. |

