
DRP-240-48 DIN relsli quvvat manbai, 48V, 5A, 240W o'rtacha quduq
DRP-240-48





Artikul:SNR-S225Gi-8T-POE
| Asosiy texnik tavsiflari: Interfeyslar | 802.3at/af POE qo'llab-quvvatlashiga ega 8 ta 10/100/1000BASE-T portlari | 2 ta 100/1000BASE-X SFP portlari |
|---|---|
| Asosiy texnik tavsiflari: Konsol porti | RJ45 |
| Asosiy texnik tavsiflari: Kommutatsiya matritsasi | 20 Gbit/s |
| Asosiy texnik tavsiflari: Paketlarni uzatish tezligi | 14.9 Mps |
| Asosiy texnik xarakteristikalar: MAC manzillar jadvali hajmi | 8K |
| Asosiy texnik tavsiflari: VLANlar soni | 4K |
| Asosiy texnik tavsiflari: ACL soni | 1408 |
| Asosiy texnik tavsiflari: RAM hajmi | 128 MB |
| Asosiy texnik tavsiflari: Flash xotira hajmi | 32 MB |
| Asosiy texnik xarakteristikalar: POE | Barcha 1-8 portlarida 802.3af va 802.3at ni qo'llab-quvvatlaydi, POE quvvat byudjeti 240 Vt |
| Fizik parametrlar: Kirish kuchlanishi | 2 ta kirish 50~57VDC |
| Jismoniy parametrlar: Maksimal quvvat sarfi | 200 vatt, 180 vatt POE |
| Jismoniy parametrlar: O'lchamlar (G x Y x D) | 165 x 140 x 60 mm |
| Jismoniy parametrlar: Og'irligi | 1,7 kg |
| Jismoniy parametrlar: Sovutish tizimi | Passiv |
| Jismoniy parametrlar: Ishlash harorati diapazoni | -40 ~ 85 ℃ |
| Fizik parametrlar: Saqlash harorati diapazoni | -40 ~ 85 ℃ |
| Jismoniy parametrlar: Ruxsat etilgan namlik | 5% ~ 95%, kondensatsiyalanmaydi |
| Jismoniy parametrlar: Portlarda o'rnatilgan chaqmoq himoyasi | 4 kilovoltgacha |
| Fizik parametrlar: Elektromagnit xavfsizligi | Idoralar, RoHS |
| Jismoniy parametrlar: Xavfsizlik | CB, cUL, LVD |
| L2 funksionalligi: MAC manzillar jadvali hajmi | 8K |
| L2 funksionalligi: MAC manzillari bilan ishlash funksiyasi | Har bir port, har bir kommutator uchun MAC manzillarining maksimal sonini cheklash | Statik MAC manzillari | MAC bildirishnomasi | VLANdagi portda MAC o'rganishni o'chirib qo'yish |
| L2 funksionalligi: Oqimni boshqarish | 802.3x Oqim nazorati |
| L2 funksionalligi: Jumbo ramka o'lchami | 10222 baytgacha |
| L2 funksionalligi: Spanning Tree protokollari | 802.1D STP | 802.1w RSTP | 802.1s MSTP | BPDU-Guard, BPDU-Forwarding, BPDU-Tunnel, Root-Guard |
| L2 funksiyasi: Loopback Detection | har bir port uchun | har bir vlan uchun port uchun | harakatni o'chirish/bloklash |
| L2 funksionalligi: Havolalarni birlashtirish | LACP 802.3ad | 802.1AX | Har bir guruh uchun maksimal 8 ta port |
| L2 funksiyasi: Portni aks ettirish | 4 ta aks ettirish guruhini qo'llab-quvvatlash | Rejimlar: Birma-bir, Ko'pma-bir, Oqimga asoslangan (ACL), RSPAN Vlan |
| L2 funksionalligi: halqa topologiyalarini himoya qilish texnologiyalari | ERPS ITU-T G.8032 | MRPP | FastLink |
| L2 funksionalligi: VLAN | Maksimal 4094 VLAN | 802.1q VLAN | Portga asoslangan VLAN | MACga asoslangan VLAN | Protokolga asoslangan VLAN | Ovozli VLAN | Xususiy VLAN | Ko'p tarmoqli VLAN | VLAN tranking | VLAN tarjimasi | GVRP |
| L2 funksionalligi: Q-in-Q | Portga asoslangan QinQ | Tanlangan QinQ |
| Xavfsizlik: SSH | SSH V1/V2 |
| Xavfsizlik: SSL | SSL v1/v2/v3 |
| Xavfsizlik: Port xavfsizligi | MAC ulanishi | MAC filtri | Portdagi MAC manzillari sonini cheklash | Portdagi translyatsiya/ko'p kanalli/bir martalik paketlarni 1 pps/1 Kbps oraliqda pps/Kbps orqali cheklash | Kirishni boshqarish (IP-MAC-PortBinding) | Port xavfsizligi | Portni izolyat |
| Xavfsizlik: ARP xavfsizligi | ARP-Guard | ARP bog'lash | ARP limiti | ARPga qarshi skanerlash | Dinamik ARP tekshiruvi (DAI) |
| Xavfsizlik: DHCP xavfsizligi | DHCP kuzatuvi |
| Xavfsizlik: IPv6 Xavfsizlik | DHCPv6 Kuzatuv | RA Kuzatuv | ND Kuzatuv | SAVI |
| Xavfsizlik: CPU himoyasi | Protokol bo'yicha sozlanishi mumkin bo'lgan PPS chegarasi |
| Menejment: Boshqaruv va monitoring | Veb GUI (IPv4/IPv6) | Buyruq satri interfeysi (CLI) (telnet/SSH) | Telnet serveri/mijozi (IPv4/IPv6) | TFTP serveri/mijozi | FTP serveri/mijozi | SNMP v1/v2/v3 | SNMP tuzoqlari | RMON: 1, 2, 3, 9 guruhlarini qo'llab-quvvatlash | Bootp/DHCP mijozi | Avtoma |
| Boshqaruv: LLDP | LLDP 802.1ab | LLDP-MED |
| Boshqaruv: Jurnallar | RAMga kirish | Flash-ga kirish | Syslog serveriga kirish | Jurnallashtirish darajasini sozlash | Kiritilgan buyruqlarni jurnalga yozish |
| Boshqaruv: OAM | Avtomobil kabeli sinovi (VCT) | Raqamli diagnostika monitori (DDM) | OAM EFM |
| IPv6: IPv6 | ICMPv6 | NDP | IPv6 orqali SNMP | IPv6 orqali HTTP | IPv6 ping/traceroute | IPv6 Telnet IPv6 tizim jurnali | RFC1981 yo'li MTU kashfiyoti | RFC2460 IPv6 | RFC2461 4861 qo'shni kashfiyoti | RFC2462.4862 IPv6 shtatsiz manzilni avtomatik sozlash | RFC2464 IP |
| Гарантия | 12 мес. |
| Состояние | Новое |
| Downlink порты | 8 |
| Скорость Downlink | 1G |
| Скорость Uplink | 1G |
| Поддержка PoE | Да |
| Бюджет PoE | 150 W |