Артикул:
SNR-S225Gi-8T-POE
Управляемый промышленный POE коммутатор уровня 2, 8 портов 10/100/1000BaseT, 2 порта 100/1000BaseX (SFP), блок питания DC 48V
SNR-S225Gi-8T-POE - управляемый POE коммутатор в промышленном исполнении. Оборудование имеет уровень защиты IP40, расширенный температурный диапазон эксплуатации от -40С до 85С и встроенную грозозащиту до 4000 Вольт на всех медных портах.
Коммутатор оснащен 2 портами SFP 100/1000BaseX и 8 портами Gigabit Ethernet с поддержкой POE IEEE802.3af/at с максимальной мощностью до 30W. Суммарная мощность POE до 180W
Область применения:
Основные особенности:
Аналоги:
Коммутаторы Cisco Systems серии IE-3000
Коммутаторы Moxa серии EDS
Коммутаторы Lantech серии IES
Коммутаторы Korenix серии JetNet
Коммутаторы Planet серии IGS
Коммутатор оснащен 2 портами SFP 100/1000BaseX и 8 портами Gigabit Ethernet с поддержкой POE IEEE802.3af/at с максимальной мощностью до 30W. Суммарная мощность POE до 180W
Область применения:
- Сети операторов связи;
- Сети промышленных предприятий;
- Корпоративные сети
- Кампусные сети
Основные особенности:
- Простота использования и эксплуатации
- Интеллектуальные функции для создания промышленных сетей, включая RSTP, LACP, 4K Vlan, QoS
- Расширенный температурный диапазон от -40С до 85С
- Пылезащита уровня IP40
- Поддержка стандартов PoE IEEE 802.3af/at c максимальной мощностью до 30W. Суммарная мощность PoE 180W
- Возможность крепления на DIN-рейку
- Управление коммутатором через WEB-интерфейс, telnet или SSH
Аналоги:
Коммутаторы Cisco Systems серии IE-3000
Коммутаторы Moxa серии EDS
Коммутаторы Lantech серии IES
Коммутаторы Korenix серии JetNet
Коммутаторы Planet серии IGS
Документация
snr-s225gi-8t-poe
248,1 кб
Основные технические характеристики
| Интерфейсы | 8 портов 10/100/1000BASE-T с поддержкой POE 802.3at/af 2 порта 100/1000BASE-X SFP |
| Консольный порт | RJ45 |
| Коммутационная матрица | 20Gbps |
| Скорость пересылки пакетов | 14,9Mpps |
| Размер таблицы MAC-адресов | 8K |
| Количество VLAN | 4K |
| Количество ACL | 1408 |
| Объем оперативной памяти | 128Mb |
| Объем Flash-памяти | 32Mb |
| POE | Поддержка 802.3af, 802.3at на всех портах 1-8, Бюджет POE 240W |
Физические параметры
| Входное напряжение | 2 входа 50~57VDC |
| Максимальная потребляемая мощность | 200 Ватт, 180 Ватт POE |
| Размеры (Ш х В х Г) | 165 x 140 x 60 мм |
| Вес | 1,7 кг |
| Система охлаждения | Пассивная |
| Диапазон рабочих температур | -40 ~ 85 ℃ |
| Диапазон температур хранения | -40 ~ 85 ℃ |
| Допустимая влажность | 5% ~ 95%, без конденсата |
| Встроенная грозозащита на портах | до 4 киловольт |
| Электромагнитная безопасность | CE, RoHS |
| Безопасность | CB, cUL, LVD |
L2 функционал
| Размер таблицы MAC-адресов | 8К |
| Функционал работы с MAC-адресами | Ограничение максимального количества MAC-адресов на порт, на коммутатор Статические МАС адреса MAC-notification Отключение mac-learning на порту, в Vlan |
| Контроль потока | 802.3x Flow Control |
| Размер Jumbo-фреймов | до 10222 байт |
| Протоколы Spanning Tree | 802.1D STP 802.1w RSTP 802.1s MSTP BPDU-Guard, BPDU-Forwarding, BPDU-Tunnel, Root-Guard |
| Функция Loopback Detection | per-port per-port-per-vlan action shutdown/block |
| Агрегирование каналов | LACP 802.3ad 802.1AX Максимум 8 групп, до 8 портов в группе |
| Зеркалирование портов | поддержка 4-х групп зеркалирования Режимы: One-to-One, Many-to-One, Flow-based (ACL), RSPAN Vlan |
| Технологии защиты кольцевых топологий | ERPS ITU-T G.8032 MRPP FastLink |
| VLAN | Максимум 4094 VLAN 802.1q VLAN VLAN на основе порта VLAN на основе MAC-адресов VLAN на основе протокола Voice VLAN Private VLAN Multicast VLAN VLAN Trunking VLAN Translation GVRP |
| Q-in-Q | Port-Based QinQ Selective QinQ |
Безопасность
| SSH | SSH V1/V2 |
| SSL | SSL v1/v2/v3 |
| Безопасность портов | MAC binding MAC filter Ограничение количества МАС-адресов на порту Ограничение Broadcast/Multicast/Unicast пакетов на порту по pps/Kbps c шагом 1pps/1Kbps Access Management (IP-MAC-PortBinding) Port Security Изоляция портов |
| Безопасность ARP | ARP-Guard ARP Binding ARP Limit Anti-ARP-Scan Dynamic ARP inspection (DAI) |
| Безопасность DHCP | DHCP Snooping |
| Безопасность IPv6 | DHCPv6 Snooping RA Snooping ND Snooping SAVI |
| Защита CPU | Настраиваемое ограничение pps по протоколам |
Управление
| Управление и мониторинг | Web-интерфейс (IPv4/IPv6) Интерфейс командной строки (CLI) (telnet/SSH) Telnet-сервер/клиент (IPv4/IPv6) TFTP сервер/клиент FTP-сервер/клиент SNMP v1/v2/v3 SNMP Traps RMON: Поддержка групп 1, 2, 3, 9 Bootp/DHCP клиент Автозагрузка конфиг |
| LLDP | LLDP 802.1ab LLDP-MED |
| Логирование | Логирование на ОЗУ Логировние на Flash Логирование на Syslog сервер Настройка уровня логирования Логирование введенных команд |
| OAM | Диагностика кабельной линии (VCT) Digital Diagnostic Monitor (DDM) OAM EFM |
IPv6
| IPv6 | ICMPv6 NDP SNMP over IPv6 HTTP over IPv6 IPv6 ping/traceroute IPv6 Telnet IPv6 Syslog RFC1981 Path MTU Discovery RFC2460 IPv6 RFC2461 4861 Neighbor Discovery RFC2462,4862 IPv6 Stateless Address Auto-configuration RFC2464 IPv6 Neighbor |
Все
4
Источники питания сетевые, блоки питания
4
Отзывы
Оставить отзыв
Загрузка отзывов...

