Артикул:
PXT-12SP
IP-телефон Pixietech PXT-12SP 2-SIP аккаунта, 2 порта Ethernet Rj45 10/100 М.
В корзину
Купить в 1 клик
PXT-12SP относится к IP-телефонам начального уровня, который может быть интегрирован с различными системами IP-АТС. PXT-12SP не только объединяет интуитивный понятный пользовательский интерфейс, но также поддерживает голосовые вызовы высокого качества и другие функции, которые могут полностью удовлетворить потребности пользователей в различных отраслях. Полнодуплексная система громкоговорителей и микрофонов, а также цифровой сигнальный процессор (DSP) гарантируют, что PXT-12SP обеспечивает высокое качество звука. Благодаря наличию кодека OPUS-WB вы получаете объемный чистый звук. Отличная совместимость с ведущими платформами оборудованием IP-телефонии. PXT-12SP не только, интегрируется с IP-АТС PiXiETECH (AIO120/AIO200) но также множество сторонних IP-АТС, таких как 3CX, Asterisk, Yeastar, Grandstream, и так далее.
Ключевые функции:
Ключевые функции:
- 5-стороняя конференция;
- Графический ЖК-дисплей с разрешением 132×64 пикселя;
- Два порта Ethernet 10/100 Мбит/с;
- Поддержка беспроводных гарнитур EHS(Plantronics, Jabra, Sennheiser);
- Подставка с 2 регулируемыми углами наклона;
- Совместимость с IP-АТС 3CX, Asterisk, Yeastar, Grandstream, FreeSWITCH и так далее.
Документация
PXT-12SP_Datasheet
1,6 мб
PXT-12SP_QSG
2,3 мб
Тип модели
| Тип модели | бюджетная |
Экран и индикаторы
| Тип дисплея | графический, ЖК |
| Разрешение экрана | 132x64 |
Сеть
| Сетевые протоколы | SIP v1 (RFC2543), SIP v2 (RFC3261), SIP over TLS, SRTP, TCP/IP/UDP, RTP/RTCP, RFC2198, RFC1889 и другие |
| Количество SIP аккаунтов | 2 |
Питание
| Источник питания | адаптер питания 5V DC (опционально) или PoE |
| Потребляемая мощность | 1,4W |
| POE | IEEE802.3af |
| Входное напряжение | 5 Vdc |
Аудио
| Поддержка широкополосных кодексов | OPUS, OPUS-WB |
| Поддержка узкополосных кодексов | PCMA, PCMU, G729, G723, G726, AMR, iLBC |
| Качество аудио | HD Voice |
| Тип динамика | полнодуплексный |
Телефонный записи
| Телефонный справочник | 1000 групп |
| Чёрный список | 100 групп |
| Журнал вызовов | 100 записей |
Физические характеристики
| Размеры ШхГхВ | 180x192x36 мм (без учета подставки) |
| Вес | 730 г (с учетом подставки) |
| Телефонная трубка | 4P4C, RJ9 |
| Гарнитура | 4P4C, RJ9 |
| Рабочая температура | 0~40°C |
| Допустимая влажность | 10% до 95% (без конденсации) |
| Возможность монтажа на стену | да |
Все
3
IP-ATC
2
IP-Телефоны
1
Отзывы
Оставить отзыв
Загрузка отзывов...

