Yealink W41P IP telefoni


Artikul:W41P
Narx so'rov bo'yichaMavjud
| Uskuna texnik xarakteristikalar: LCD displey | Orqa yoritgichli 2,7 dyuymli 192x64 grafikli LCD |
|---|---|
| Uskuna texnik xarakteristikalar: Interfeyslar | 2xRJ45 10/100 RJ-45 (1 WAN+1 PC) 2xRJ45 Ethernet portlari 10/100 Mbit/s Telefonni ulash uchun 1xRJ9 Garniturani ulash uchun 1xRJ9 Simsiz garnitura adapterini (EHS36) ulash uchun 1xRJ12. PoE qo'llab-quvvatlashi (IEEE 802.3af) 2-sinf 1xUSB 2.0 porti (ishlat |
| Dasturiy ta'minot xarakteristikalar: SIP hisoblar soni | 8 |
| Dasturiy ta'minot xarakteristikalar: Dasturlashtiriladigan kommutatorlar | 6 |
| Dasturiy ta'minot xarakteristikalar: Yozuvlar soni | Telefon kitobi (1000 ta yozuv) |
| Dasturiy ta'minot xarakteristikalar: DSP | VAD, CNG, Echo bekor qiluvchi |
| Dasturiy ta'minot xarakteristikalar: Telefoniya funksiyasi | Qo'ng'iroqni kutish, qo'ng'iroqni boshqa raqamga yo'naltirish, qo'ng'iroqni o'tkazish Qo'ng'iroqni ushlab turish, jim rejim, qo'ng'iroqni takrorlash 3 tomonlama konferensiya Bezovta qilmang (DND) Tez terish Interkom Yozgi vaqt Paketlarni aniqlash vositasi |
| Tarmoq: Tarmoq muftaini qo'llab-quvvatlash | Statik IP/DHCP |
| Tarmoq: Tarmoq protokollari | NTP SNMP TR069 802.1Q VLAN |
| Tarmoq: Avtomatik provayder | FTP/TFTP/HTTP/HTTPS/PnP |
| Tarmoq: Xavfsizlik | HTTPS (SSL) ni qo'llab-quvvatlash Ovozli ma'lumotlarni shifrlash uchun SRTP ni qo'llab-quvvatlash (Izoh: Bojxona ittifoqida ishtirok etuvchi mamlakatlar uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas.) TLS orqali SIP ma'muriyati uchun kirishni |
| Telefoniya protokollari: VoIP protokoli | SIP V1 (RFC2543), V2 (RFC3261) |
| Telefoniya protokollari: VoIP protokoli | 3 rejim: In-Band, RFC2833, SIP INFO |
| Telefoniya protokollari: Kodeklar | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Jismoniy xarakteristikalar: Elektr ta'minoti | Quvvat adapteri kirishi: Kirish 100-240V~50/60Hz, 250mA, Chiqish 5V, 0.6A Iste'mol: 1.7 – 3.2W POE orqali iste'mol: 1.7 - 3.8 W |
| Jismoniy xarakteristikalar: Hajmi | 100 mm * 25.1 mm * 130 m |
| Гарантия | 12 мес. |
