IP telefon Yealink SIP-T42S


Artikul:SIP-T42S
Narx so'rov bo'yichaMavjud
| Uskuna texnik xarakteristikalar: LCD displey | 2,7 dyuymli 192x64 LCD ekran, rus va ingliz tillarini qo'llab-quvvatlaydi |
|---|---|
| Uskuna texnik xarakteristikalar: Interfeyslar | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Telefon: 1 RJ9 Eshitish vositasi: 1 RJ9 USB porti: Yealink BT40 adapteri yordamida Bluetooth garnituralarini ulash; Yealink WF40 adapteri yordamida simsiz WiFi tarmoqlariga ulanish, fl da suhbatlarni yozib olish uchun |
| Dasturiy ta'minot xarakteristikalar: SIP hisoblar soni | 12 |
| Dasturiy ta'minot xarakteristikalar: Dasturlashtiriladigan kommutatorlar | 6 |
| Dasturiy ta'minot xarakteristikalar: Yozuvlar soni | Telefon kitobi (1000 ta yozuv) |
| Dasturiy ta'minot xarakteristikalar: DSP | VAD, CNG, Echo bekor qiluvchi |
| Dasturiy ta'minot xarakteristikalar: Telefoniya funksiyasi | Qo'ng'iroqni kutish, qo'ng'iroqni boshqa raqamga yo'naltirish, qo'ng'iroqni o'tkazish Qo'ng'iroqni ushlab turish, jim rejim, qo'ng'iroqni takrorlash 3 tomonlama konferensiya Bezovta qilmang (DND) Tez terish Interkom Yozgi vaqt Paketlarni aniqlash vositasi |
| Tarmoq: Tarmoq muftaini qo'llab-quvvatlash | Statik IP/DHCP |
| Tarmoq: Tarmoq protokollari | NTP SNMP TR069 802.1Q VLAN |
| Tarmoq: Avtomatik provayder | FTP/TFTP/HTTP/HTTPS/PnP |
| Tarmoq: Xavfsizlik | HTTPS (SSL) ni qo'llab-quvvatlash Ovozli ma'lumotlarni shifrlash uchun SRTP ni qo'llab-quvvatlash (Izoh: Bojxona ittifoqida ishtirok etuvchi mamlakatlar uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas.) TLS orqali SIP ma'muriyati uchun kirishni |
| Telefoniya protokollari: VoIP protokoli | SIP V1 (RFC2543), V2 (RFC3261) |
| Telefoniya protokollari: DTMF | 3 rejim: In-Band, RFC2833, SIP INFO |
| Telefoniya protokollari: Kodeklar | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Jismoniy xarakteristikalar: Elektr ta'minoti | Quvvat adapteri kirishi: Kirish 100-240V AC, Chiqish 5V, 1.2A Iste'mol: 1.7 – 3.2W POE orqali iste'mol: 2.5 - 4.7W |
| Jismoniy xarakteristikalar: Hajmi | 212mm*189mm*175mm*54mm |
| Гарантия | 12 мес. |
