Yealink SIP-T40G IP telefoni


Artikul:SIP-T40G
Narx so'rov bo'yichaMavjud
| Xarakteristikalar: LCD displey | 2.3 dyuymli 132x64 grafik displey, rus va ingliz tillarini qo'llab-quvvatlaydi |
|---|---|
| Xarakteristikalar: Interfeyslar | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Telefon: 1 RJ9 Eshitish vositasi: 1 RJ9 1xRJ12 EHS porti To'liq dupleksli karnay |
| Xarakteristikalar: SIP hisoblar soni | 3 |
| Xarakteristikalar: Dasturlashtiriladigan kommutatorlar | 3 |
| Xarakteristikalar: Yozuvlar soni | Telefon kitobi (1000 ta yozuv) |
| Xarakteristikalar: DSP | VAD, CNG, Echo bekor qiluvchi |
| Xarakteristikalar: Telefoniya funksiyasi | Qo'ng'iroqni kutish, qo'ng'iroqni boshqa raqamga yo'naltirish, qo'ng'iroqni o'tkazish Qo'ng'iroqni ushlab turish, jim rejim, qo'ng'iroqni takrorlash 3 tomonlama konferensiya Bezovta qilmang (DND) Tez terish Interkom Yozgi vaqt Paketlarni aniqlash vositasi |
| Xarakteristikalar: Tarmoq muftaini qo'llab-quvvatlash | Statik IP/DHCP |
| Xarakteristikalar: Tarmoq protokollari | NTP SNMP TR069 802.1Q VLAN |
| Xarakteristikalar: Avtomatik ta'minlash | FTP/TFTP/HTTP/HTTPS/PnP |
| Xarakteristikalar: Xavfsizlik | HTTPS (SSL) ni qo'llab-quvvatlash Ovozli ma'lumotlarni shifrlash uchun SRTP ni qo'llab-quvvatlash (Izoh: Bojxona ittifoqida ishtirok etuvchi mamlakatlar uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas.) TLS orqali SIP ma'muriyati uchun kirishni |
| Xarakteristikalar: VoIP | SIP V1 (RFC2543), V2 (RFC3261) |
| Xarakteristikalar: DTMF | 3 rejim: In-Band, RFC2833, SIP INFO |
| Xarakteristikalar: Kodeklar | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Xarakteristikalar: Elektr ta'minoti | Quvvat adapteri kirishi: Kirish 100-240V AC, Chiqish 5V, 0.6A Iste'mol: 0.9 – 1.3W |
| Texnik xarakteristikalar: Hajmi | 212mm*189mm*175mm*54mm |
| Гарантия | 12 мес. |
