IP telefon VP-12



Artikul:VP-12
VP-12 IP telefoni - bu o'rnatilgan kommutatorga ega zamonaviy IP-telefon bo'lib, uning mavjudligi foydalanuvchining shaxsiy kompyuteri va IP telefonini bitta jismoniy liniya orqali ulash imkonini beradi.
Narx so'rov bo'yichaMavjud
IP telefon VP-12 - o'rnatilgan kommutatorga ega zamonaviy IP-telefon, uning mavjudligi foydalanuvchining shaxsiy kompyuteri va IP telefonini bitta jismoniy liniya orqali ulash imkonini beradi. Ofis terminali
VP-12 uzatiladigan ovozli ma'lumotlarning sifati, ishonchliligi va foydalanish qulayligi uchun yuqori talablarga ega bo'lgan tashkilotlar uchun juda mos keladi.
Yuqori ovoz sifati
Qurilmaning barqaror va uzluksiz ishlashi uchun ma'lumotlarni qayta ishlashning yuqori tezligiga erishishga imkon beruvchi Realtek chiplari qo'llaniladi. VoIP tarmoqlarida qoʻllaniladigan barcha asosiy audio kodeklarni qoʻllab-quvvatlash (G.711, G.723, G.726, G.729), shuningdek, aks-sadoni bekor qilish, jimjitlik detektori, qulay shovqin generatori, DTMF signallarini qabul qilish va yaratish va trafik ustuvorligini aniqlash mexanizmlari (QoS) funksiyalari yuqori sifatli ovozli axborotni taʼminlaydi.
Rezervasyon
Agar asosiy Softkommutator bilan aloqa bo'lmasa, asosiy serverning ishlashini nazorat qilishda zaxira SIP serveriga avtomatik o'tish amalga oshiriladi.
Eltex.ACS boshqaruv tizimi (TR-069)
TR-069 protokoli asosida amalga oshirilgan Eltex.ACS avtomatik konfiguratsiya tizimi operatorga dasturiy ta'minot versiyalari va telefon konfiguratsiyasini boshqarish uchun qulay funksionallikni ta'minlaydi. Eltex.ACS qurilmaga abonentning hisobga olish ma'lumotlariga muvofiq individual konfiguratsiyani avtomatik ravishda yuklaydi. Intelligent Software Version Update xususiyati tarmoqdagi qurilmalar bilan ketma-ket ishlaydi, qurilmalar guruhlarini belgilangan navbat tartibida yangilaydi. Eltex.ACS tizimi OSS komplekslari bilan aloqa montaj uchun NorthBound Interface (NBI) ga ega.
Foydalanish qulayligi
Qulay tugmalar joylashuvi, intuitiv menyu va ko'p tilli qo'llab-quvvatlashga ega foydalanuvchilarga qulay veb-nazorat interfeysi VP-12 dan korporativ telefon tarmoqlarida foydalanishni osonlashtiradi.
Telefon xarakteristikalar
- Mustaqil konfiguratsiyaga ega 2 ta SIP hisobi
- Tutib turing, Ovozni o'chirish, DND (Bezovta qilinmasin) tugmalari
- Qo'ng'iroq qiluvchining raqami va ismini ko'rsatish (CallerID)
- Mikrofonni o'chirish (Ovozni o'chirish)
- Qo'ng'iroqni ushlab turish
- Ikkinchi qator (Qo'ng'iroqni kutish)
- Yo‘naltirish (Call Forward)
- Qo'ng'iroqni o'tkazish
- Raqamni qayta terish (qayta terish)
- Bezovta qilinmasin (DND) rejimi
- Uch tomonlama konferentsiya (3 tomonlama konferentsiya)
- Anonim qo'ng'iroq
- Hisoblar uchun turli xil ohanglarni montaj imkoniyati
- Qo'ng'iroqlar tarixi
- 200 raqam uchun telefon kitobi (Telefon kitobi)
- Tarmoq telefon kitobi1
- Karnay rejimini qo'llab-quvvatlash
- Vaqtni NTP orqali sozlash
Jismoniy xarakteristikalar
- 2xRJ45 Ethernet portlari 10/100Mbps
- Telefonni ulash uchun 1xRJ9
- Eshitish vositasini ulash uchun 1xJack 3,5 mm
- Quvvat iste'moli: 6 Vt dan oshmasligi kerak
- Quvvat adapteri: 5V DC, 1A
- Ishlash oralig'i: 5 ° C dan 40 ° C gacha
- Nisbiy namlik: 80% gacha
- Ish stoli versiyasi
Ekran va ko'rsatkichlar
- Monoxrom displey 128x64, orqa yorug'lik bilan
- Dasturlashtiriladigan klaviatura1
- Hisobni ro'yxatdan o'tkazish holatini ko'rsatish
- Holat ko'rsatuvchi 2 SIP liniyasi tugmalari
- Bir nechta tillarni qo'llab-quvvatlash
VoIP protokoli
- SIP
Ovozli kodeklar
- G.711 a-law, µ-law
- G.723.1
- G.726
- G.729 (A/B)
Ovoz standartlari
- Ovozli faoliyat detektori (VAD)
- Konfor shovqin ishlab chiqarish (CNG)
- Echo bekor qilish, tavsiyalar G.165, G.168 (AEC)
Boshqaruv va monitoring
- Veb boshqaruv interfeysi (rus va ingliz versiyalari)
- Autoprovision - avtomatik konfiguratsiya (TR-069, DHCP)
- Konfiguratsiyadagi login va parollarni shifrlash
Tarmoq protokollari va xavfsizlik
- Ma'lumotlar tarmog'iga mufta (Statik, DHCP, PPPoE)
- Ethernet portlarining ishlash rejimlari (Ko'prik, Marshrutizator)
- IPv4 qo'llab-quvvatlash
- Vaqt va sanani tarmoq orqali sinxronlashtiring
- Nom serveri so'rovlarini qo'llab-quvvatlash
- QoS
- Ma'lumot uzatish protokollari, signalizatsiya va media oqimlarini qo'llab-quvvatlaydi
- Ohang ma'lumotlarini uzatishni qo'llab-quvvatlash
- NAT-o'tishni qo'llab-quvvatlash
- STUN qo'llab-quvvatlash
Qo'llab-quvvatlanadigan spetsifikatsiyalar
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP Call Control - Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
- RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
| Asosiy texnik xarakteristikalar: Realtek 8972C protsessor | |
|---|---|
| Asosiy texnik xarakteristikalar: SDRAM 128 MB | |
| Asosiy texnik tavsiflari: SPI Flash 8 MB | |
| Asosiy texnik xarakteristikalar: Linux OS | |
| Гарантия | 12 мес. |
