ELTEX MES1124MB - boshqariladigan kirish kommutatori





Artikul:MES1124MB
Narx so'rov bo'yichaMavjud
| Texnik xarakteristikalar: Interfeyslar | 24 x 10/100 Base-T (RJ-45) 4 x 10/100/1000 Base-T/1000 Base-X (SFP) Konsol porti RS-232/RJ-45 |
|---|---|
| Texnik xarakteristikalar: Ishlash | O'tkazish qobiliyati – 12,8 Gbit/s 64 baytli paketlarda ishlash – 9 MPPS MAC manzil jadvali – 16K Faol VLANlar soni – 4K ACL jadvali – 512 Jumbo kadr hajmi – maksimal paket hajmi 10240 bayt |
| Texnik xarakteristikalar: Interfeys funktsiyalari | Chiziq boshi (HOL) himoyasi Orqa bosimni qo'llab-quvvatlash Avtomatik MDI/MDIX qo'llab-quvvatlashi Jumbo ramkalarni qo'llab-quvvatlash Oqimni boshqarish (IEEE 802.3X) Portni aks ettirish VLANni aks ettirish funksiyasi |
| Texnik xarakteristikalar: MAC manzillari bilan ishlashda funksiyalar | Har bir VLAN MAC Multicast uchun mustaqil o'rganish rejimi Global miqyosda va har bir VLAN uchun sozlanishi MAC manzilini saqlash vaqti Statik MAC yozuvlari OTS portlarida MAC o'zgarishi hodisalarini kuzatish |
| Texnik xarakteristikalar: L2 Multicast funksiyalari | Multicast profillarini qo'llab-quvvatlash Statik Multicast guruhlarini qo'llab-quvvatlash IGMP Snooping v1,2,3 IGMP snoopingni qo'llab-quvvatlash Port/xost asosida tezkor chiqish RADIUS orqali IGMP avtorizatsiyasini qo'llab-quvvatlash MLD Snoopingni qo'll |
| Texnik xarakteristikalar: L2 funktsiyalari | STP (Spanning Tree Protocol, IEEE 802.1d) RSTP (Rapid Spanning Tree Protocol, IEEE 802.1d) ni qo'llab-quvvatlash MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s) ni qo'llab-quvvatlash STP ko'p jarayonli STP Root Guardni qo'llab-quvvatlash |
| Xususiyatlar: Havolalarni yig'ish funksiyalari | LAG balanslash algoritmi uchun LACP qo'llab-quvvatlashidan foydalanib, LAG havolalarini agregatsiya qilish |
| Texnik xarakteristikalar: IPv6 qo'llab-quvvatlash | IPv6 Xost Funktsiyalari IPv4, IPv6 almashish |
| Texnik xarakteristikalar: Xizmat funktsiyalari | Virtual kabel sinovi (VCT) Yashil Ethernet optik uzatgich diagnostikasi |
| Texnik xarakteristikalar: Xavfsizlik xarakteristikalar | DHCP kuzatuvi DHCP Option 82 IP Source Guard Dinamik ARP tekshiruvi (himoya) sFlow MAC manziliga asoslangan autentifikatsiyani qo'llab-quvvatlaydi, MAC manzilini cheklash, statik MAC manzillari 802.1x portiga asoslangan autentifikatsiya |
| Texnik xarakteristikalar: ACL | L2-L3-L4 ACL (Kirish nazorati ro'yxati) Vaqtga asoslangan ACL qo'llab-quvvatlashi IPv6 ACL ACL ACL ostida kommutatsiya resurslari sonining ko'payishi bilan ACL-ONLY rejimini qo'llab-quvvatlashi Quyidagilarga asoslangan ACL: Kommutatsiya porti 802.1p ustuv |
| Xususiyatlar: Xizmat ko'rsatishning asosiy sifati (QoS) va tarifni cheklash xarakteristikalar | Port tezligini cheklash (shakllantirish, nazorat qilish) IEEE 802.1p xizmat ko'rsatish klassi Radioeshittirish bo'ronlaridan himoya qilish O'tkazish qobiliyatini boshqarish Qattiq ustuvorlik/og'irlikdagi aylanma (WRR) algoritmlaridan foydalangan holda nav |
| Texnik xarakteristikalar: OAM | IEEE 802.3ah, Ethernet OAM IEEE 802.1ag, Ulanishdagi nosozliklarni boshqarish (CFM) IEEE 802.3ah Bir tomonlama aloqani aniqlash (UDLD) – bir tomonlama aloqalarni aniqlash protokoli |
| Texnik xarakteristikalar: Asosiy boshqaruv funktsiyalari | Konfiguratsiya faylini yuklash va TFTP/SCP orqali yuklab olish SNMP Buyruq satri interfeysi (CLI) Veb-interfeys Syslog SNTP (Oddiy tarmoq vaqti protokoli) Traceroute LLDP (802.1ab) + LLDP MED Nazorat ostidagi kirishni boshqarish – imtiyoz darajalari |
| Texnik xarakteristikalar: Monitoring funksiyalari | Interfeys statistikasi Masofaviy RMON/SMON monitoringi Vazifalar va trafik turi bo'yicha protsessor yukini monitoring qilishni qo'llab-quvvatlash RAM yukini monitoring qilish Harorat monitoringi TCAM monitoringi |
| Texnik xarakteristikalar: Uzluksiz quvvat manbai | Birlamchi quvvat manbai (220V) uzilganda va orqaga qaytganda batareyaga (12V) avtomatik o'tish Birlamchi tarmoqdan (220V) ishlaganda batareya zaryadlanishi (12V) Quvvat manbai turini monitoring qilish (SNMP) Bir quvvat turidan boshqasiga o'tganda bildiris |
| Texnik xarakteristikalar: MIB | RFC 1065, 1066, 1155, 1156, 2578 MIB tuzilishi RFC 1212 Qisqacha MIB ta'riflari RFC 1213 MIB II RFC 1215 MIB tuzoqlari konvensiyasi RFC 1493, 4188 Ko'prik MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 271,1757, 2819 |
| Texnik xarakteristikalar: Jismoniy xarakteristikalar | Quvvat manbai – 220 V AC, 50 Gts / 48 V DC Maksimal quvvat sarfi ⩽ 45 Vt Ishlaydigan muhit harorati – -15° dan +50° C gacha Saqlash harorati – -40° dan +70° C gacha Ishlaydigan namlik – 80% dan oshmasligi kerak Sovutish – passiv Olchamlari – 430x158x44 mm |
| Гарантия | 12 мес. |
| Состояние | Новое |
| Downlink порты | 24 |
| Скорость Downlink | 100M |
| Скорость Uplink | 1G |
| Количество/тип БП | 1 встроенный |
