IP-телефон Yealink SIP-T58A


Артикул:SIP-T58A
Цена по запросуВ наличии
| Аппаратные характеристики: LCD дисплей | Цветной 7" сенсорный экран с разрешением 1024х600 |
|---|---|
| Аппаратные характеристики: Интерфейсы | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 USB-порт для: подключения Bluetooth-гарнитур; подключения до 3 модулей расширения; записи разговоров на flash Встроенный Bluetooth 4.0 для: подключения Bluetooth-гарнитур; со |
| Программные характеристики: Количество SIP аккаунтов | 16 |
| Программные характеристики: Программируемые клавиши | 27 |
| Программные характеристики: Количество записей | Телефонная книга (1000 записей) |
| Программные характеристики: DSP | VAD, CNG , Echo Canceller |
| Программные характеристики: Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция 5-сторонняя аудиоконференция или смешанная конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время П |
| Сеть: Поддержка сетевого подключения | Статический IP/DHCP |
| Сеть: Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Сеть: Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Сеть: Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
| Протоколы телефонии: Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| Протоколы телефонии: DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Протоколы телефонии: Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Физические характеристики: Электропитание | Адаптер питания вх: Вход 100-240V AC, Выход 5V, 2А Потребление: 1.5 – 4.5W Потребление через POE: 2.3 - 6.0W |
| Физические характеристики: Размер | 259.4мм*220мм*215мм*42.6мм |
| Гарантия | 12 мес. |
