Новинка от SNR!! Модель VP-80 представляет собой продолжение линейки SNR-VP, сочетая в себе широчайший фукционал, отличное качество и высокий уровень стабильности
Все модели телефонов SNR-VP-4x и VP-8x совместимы как с Asterisk-Based системами, так и с любыми другими АТС различных вендоров, поддерживающими протокол SIP.
SNR-VP-80 - это новый мультимедийный IP телефон на базе операционной системы Android 4.2. Телефон оснащен большим сенсорным дисплеем 7" с разрешением 800x480 точек и поддержкой до 6 одновременных SIP линий. Модель VP-80 имеет фронтальную 2-х мегапиксельную камеру, поддержку PoE 802.3af, поддержку Wireless 802.11b/g/n, USB 2.0, HDMI.
Основные особенности:
- Android 4.2;
- 6 SIP линий;
- 7” Сенсорный дисплей;
- 1GB DDR3
- Wi-Fi 802.11b/g/n;
- PoE 802.3af;
- HDMI
| Сетевые протоколы | UDP; NTP; TLS; TCP; DNS-SRV; TR069; SNMP; 802.1Q VLAN |
| Дополнительные виды обслуживания | Авто ответ Горячая линия Переадресация вызова Call Pickup Перевод вызова Ожидание вызова Регулировка громкости Выбор звонка Беззвучный режим SMS Удержание вызова Пакетный сниффер Голосовая почта Режим не беспокоить (DND) Group Call Pickup Быстрый набор Зв |
| Поддержка сетевого подключения | OpenVPN L2TP DHCP Static IP PPPoE |
| Потребление БП | БП: 14.4W, PoE 2.07W |
| Черный список (количество записей) | 200 |
| Протокол VoIP | SIP V2 (RFC3261); SIP V1 RFC 2543 |
| Management | DHCP (opt.66 по умолчанию) / TR069 / PnP / HTTPS / TFTP / HTTP / FTP |
| Видео кодеки | H.264; H.263 |
| Безопасность | Support Login for Administration Support SRTP for Voice Data Encryption Sip Over TLS Support HTTPS (SSL) |
| Скорость и дуплекс | 10/100/1000 Мбит/с |
| Количество линий (SIP аккаунтов) | 6 |
| Поддержка PoE | Да |
| Видео конференц-связь | 3-х сторонняя конференция |
| Адаптер питания выход | 5V/1.2A 5V/1.2A 5V/1.2A |
| Поддержка bluetooth | Да |
| Аудио кодеки | G.726; G.729; G.711 PCMA; G.711 PCMU; G.722; G.723 |
| Поддержка доп.панель BLF | Да |
| Режимы работы LAN порта | bridge |
| Цветовая гамма | черный |
| Адаптер питания вход | 100-240V AC |
| Тип дисплея | сенсорный |
| Материал корпуса | пластик |
| Подсветка дисплея | Да |
| Аудио конференц-связь | 4-х сторонняя конференция |
| DTMF | In-band / RFC2833 / SIP Info |
| Вес, кг | 1,04 |
| Размеры, мм | 360х288х115 |
| Журнал вызовов (количество записей) | 200 |
| Телефонная книга (количество записей) | 3000 |
| Размер дисплея | 7" 800x480 |

