Новинка от SNR!! Обновленная серия IP телефонов SNR-VP-5x представляет собой продолжение линейки SNR-VP, сочетая в себе широкий функционал, отличное качество и высокий уровень стабильности.
Все модели телефонов SNR-VP-5x совместимы как с Asterisk-Based системами, так и с любыми другими АТС различных вендоров, поддерживающими протокол SIP.
Новый SNR-VP-53 - это бюджетный SIP телефон , идеально подходящий для работы как в операторских, так и в корпоративных сетях. Несмотря на экономичность, наша младшая модель обладает широким спектром возможностей: поддерживает русский язык, настройку VLAN, имеет разъем для подключения гарнитуры.
В ассортименте представлены модели с блоком питания (SNR-VP-53) и поддержкой PoE (SNR-VP-53-P, в этом случае блок питания в комплект не входит, но может быть приобретен отдельно - см.сопутствующие товары), а также оба варианта, исполненные в белом цвете (SNR-VP-53W(-P)).
Основные особенности:
- Поддержка 3 SIP-аккаунта
- Ethernet- коммутатор, 2 порта
- Режим работы Router/Bridge
- Русскоязычное LCD меню с подсветкой
- Полнодуплексная громкая связь
- Поддержка гарнитуры (RJ9)
- Поддержка PoE 802.3af
| LCD дисплей | Цветной 2,4" 320x240 |
| Интерфейсы | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 Полнодуплексный громкоговоритель |
| Количество SIP аккаунтов | 2 |
| Программируемые клавиши | Да |
| Количество записей | Телефонная книга (500 записей), список вызовов (600 записей) |
| DSP | VAD, CNG , Echo Canceller |
| Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Call Pickup/Group Call Pickup Быстрый набор Интерком Переход на летнее время Пакетный снифер Звонки Poin |
| Поддержка сетевого подключения | Static IP / DHCP / PPPoE |
| Режимы работы LAN порта | Bridge |
| Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP/DHCP (opt.66 по умолчанию) |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption Support Login for Administration Sip Over TLS |
| Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Кодеки | G.711a/u, G.723.1, G.726-32K, G.729AB, G729 |

