Новинка от SNR!! Обовленная серия IP телефонов SNR-VP-5x представляет собой продолжение линейки SNR-VP, сочетая в себе широкий фукционал, отличное качество и высокий уровень стабильности.
Все модели телефонов SNR-VP-5x совместимы как с Asterisk-Based системами, так и с любыми другими АТС различных вендоров, поддерживающими протокол SIP.
Новый SNR-VP-53 - это бюджетный SIP телефон , идеально подходящий для работы как в операторских, так и в корпоративных сетях. Несмотря на экономичность, наша младшая модель обладает широким спектром возможностей: поддерживает русский язык, настройку VLAN, имеет разъем для подключения гарнитуры.
В ассортименте представлены модели с блоком питания (SNR-VP-53) и поддержкой PoE (SNR-VP-53-P, в этом случае блок питания в комплект не входит, но может быть приобретен отдельно - см.сопутствующие товары), а также оба варианта, исполненные в белом цвете (SNR-VP-53W(-P)).
Основные особенности:
- Поддержка 3 SIP-аккаунта
- Ethernet- коммутатор, 2 порта
- Режим работы Router/Bridge
- Русскоязычное LCD меню с подсветкой
- Полнодуплексная громкая связь
- Поддержка гарнитуры (RJ9)
- Поддержка PoE 802.3af
Комплект поставки:
- Телефонный аппарат
- Телефонная трубка
- Телефонный шнур
- Подставка
| LCD дисплей | 3.2'' 132*64 с подсветкой |
| Интерфейсы | 2xRJ45 10/100 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 Полнодуплексный громкоговоритель Русский/Английский |
| Функциональные возможности | Поддержка 3 SIP линий 10 программируемых клавиш(4 софтклавиши) Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова Телефонная книга(500), черный список(100), список вызовов(100) 3х-сторонняя конференция Н |
| Сеть | Статический IP/DHCP/PPPoE/L2TP/OpenVPN Режим работы для LAN - Router/Bridge NTP Auto provisioning FTP/TFTP/HTTP/HTTPS/PnP/DHCP SNMP TR069 802.1Q VLAN |
| SIP, Codec | SIP V1(RFC2543), V2(RFC3261) 3 DTMF modes: In-Band, RFC2833, SIP INFO PCMA, PCMU, G729, G722, G723_53, G723_63,G726_16, G726_24, G726_32, G726_40、VAD,CNG,AEC HD Voice |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption Support Login for Administration Sip Over TLS |
| Питание | Адаптер питания вх: 100-240V; вых: 5V/1.2A (не входит в комплект поставки данной модели) Power over Ethernet: 802.3af Потребление: PoE 4.47W, БП 3.52W |

