Артикул:
TAU-4.IP
Малопортовые шлюзы IP-телефонии TAU-4.IP предназначены для обеспечения телефонной связью предприятий малого и среднего бизнеса с подключением к внешней сети посредством проводного и беспроводного (3G) канала связи
В корзину
Купить в 1 клик
Абонентский VoIP-шлюз TAU-4.IP обеспечивает возможность предоставления современных VoIP-услуг корпоративным клиентам через аналоговые телефонные аппараты.
Решение для бизнеса
Благодаря широким функциональным возможностям TAU-4.IP может использоваться как в режиме изолированной офисной мини-АТС с внутренней коммутацией и базовым набором ДВО, так и в режиме взаимодействия с IP-PBX.
Высокое качество звука
Высокопроизводительная аппаратная платформа на базе современного чипа Mindspeed Technologies, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.723.1, G.726, G.729), функций эхо-компенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации.
Резервирование
В случае пропадания основного подключения к сети Internet, имеется возможность автоматического переключения на резервный канал 3G/4G. При отсутствии резервного канала возможность проключения вызовов между абонентами шлюза сохраняется.
Простота использования
Возможности централизованной загрузки конфигурации, интеллектуального обновления ПО и сбора данных о состоянии абонентских устройств реализованы в системе Eltex.ACS на базе протокола TR-069. Данная система обеспечивает простоту управления парком Eltex CPE и снижает эксплуатационные затраты на обслуживание сети (OPEX).
Интерфейсы
| Интерфейсы | 4 порта FXS 1 порт WAN 10/100Base-T 1 порт USB |
Протоколы VoIP
| Протоколы VoIP | SIP |
Голосовые кодеки
| Голосовые кодеки | G.711 (a-law, µ-law) G.723.1 G.729 (A/B) |
Передача факса
| Передача факса | T.38 UDP Real-Time Fax |
Голосовые стандарты
| Голосовые стандарты | VAD (детектор активности речи) CNG (генерация комфортного шума) AEC (эхо компенсация, рекомендация G.168) |
Функциональные особенности
| Функциональные особенности | Подключение таксофонов (переполюсовка, тарифные импульсы 12/16 кГц) Измерение физических параметров абонентской линии Внутренняя коммутация соединений при потере связи с SIP-сервером Управление ДВО с телефонного аппарата Изменение сигнала ПВ в зав |
DTMF
| DTMF | Обнаружение и генерирование сигналов DTMF Передача методами INBAND, RFC 2833, SIP INFO |
Дополнительные виды обслуживания
| Дополнительные виды обслуживания | Удержание вызова (Call Hold) Передача вызова (Call Transfer) Уведомление о поступлении нового вызова (Call Waiting) Переадресация по занятости (CFB) Переадресация по неответу (CFNR) Безусловная переадресация (CFU) Определитель номера (FSK Type |
Функционал VoIP
| Функционал VoIP | Внутренняя коммутация соединений Работа без SIP-сервера Гибкий план нумерации Резервирование по 3G/4G Профили настроек для FXS-портов Профили SIP Географическое резервирование SIP-сервера Применение настроек без перезагрузки Передача голос |
Качество обслуживания (QoS)
| Качество обслуживания (QoS) | Назначение DSCP и 802.1p для пакетов SIP и RTP Резервирование полосы пропускания |
Сетевые функции
| Сетевые функции | Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE, PPTP, L2TP) Локальный DNS-сервер Динамическая/статическая маршрутизация VLAN per service (VLAN для каждой услуги: Internet, VoIP, Management) Сетевой экран (firewall) Ра |
Управление
| Управление | WEB (русско- и англоязычный интерфейсы: HTTP, HTTPS) SNMP (конфигурирование параметров телефонии, мониторинг и сбор статистических данных) Telnet Syslog SSH TR-069 (рекомендуется работа с сервером Eltex.ACS) DHCP-based autoprovisioning (поддер |
Безопасность
| Безопасность | Проверка имени пользователя и пароля Сетевой экран (firewall) Разграничение прав доступа admin/user |
| USB-порт | Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP Подключение USB 3G/4G модема – резервирование связи по каналу 3G/4G Подключение принтера – настройка сервера печати |
Поддерживаемые спецификации
| Поддерживаемые спецификации | RFC 3261 SIP 2.0 RFC 3262 SIP PRACK RFC 4566 Session Description Protocol (SDP) RFC 3263 Locating SIP servers for DNS lookup SRV and A records RFC 3264 SDP Offer/Answer Model RFC 3311 SIP Update RFC 3515 SIP REFER RFC 3891 SIP Replaces Header RFC 3892 SIP |
Основные технические характеристики
| Основные технические характеристики | Процессор Mindspeed SDRAM 256 МБ Flash 32 МБ OС Linux |
Физические характеристики
| Физические характеристики | Адаптер питания: 12В DC, 2A Потребляемая мощность: до 28 Вт Рабочий диапазон: +5 °С до +40 °С Относительная влажность: до 80% Габариты: 218х120х49 мм, настольное исполнение Масса: не более 0,3 кг |
Отзывы
Оставить отзыв
Загрузка отзывов...

