Артикул:
SIP-T56A
IP телефон: 12xSIP аккаунт, 2xRJ45 (10/100/1000 Мбит/с), 802.1Q VLAN, 3х-сторонняя конференция, 1хRJ9 (гарнитура), русский язык, поддержка PoE
Yealink SIP-T56A — младшая и наиболее бюджетная модель в линейке SIP-телефонов Yealink под управлением ОС Android 5.1.1 с цветным 7" LCD-экраном с touch-screen. Устройство выполнено в схожем с моделями SIP-T58A и SIP-T58V дизайне, но отличается отсутствием поддержки видеозвонков, возможности установки камеры и регулировки уровня наклона экрана, а также наличием только одного USB-порта.
В USB-порт на задней части корпуса подключаются USB-гарнитура, флешка для записи разговоров и скриншотов или модуль расширения Yealink EXP50. Данные модули расширения имеют второй USB-порт, что позволяет подключить одновременно два устройства — модуль расширения и проводную гарнитуру или модуль расширения и флешку. Встроенный Bluetooth 4.0 EDR дает возможность подключить к устройству беспроводную гарнитуру или синхронизировать его с мобильным устройством. Аппарат кастомизируется под требования заказчика (логотипы, заставки на экране, фирменные мелодии), администратор системы также может установить все необходимые приложения для эффективной работы и коммуникации. Телефон поддерживает питание по PoE, однако в случае подключения к беспроводной сети за счет встроенного WiFi-модуля необходимо подключить адаптер питания от электрической розетки (в комплект не входит)..
Основные особенности:
16 SIP аккаунтов;
Ethernet коммутатор, 2 порта 10/100/1000Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:
Yealink SIP-T56A – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка – 1 шт.
Шнур для подключения трубки RJ9 – 1 шт.
Подставка – 1 шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт
В USB-порт на задней части корпуса подключаются USB-гарнитура, флешка для записи разговоров и скриншотов или модуль расширения Yealink EXP50. Данные модули расширения имеют второй USB-порт, что позволяет подключить одновременно два устройства — модуль расширения и проводную гарнитуру или модуль расширения и флешку. Встроенный Bluetooth 4.0 EDR дает возможность подключить к устройству беспроводную гарнитуру или синхронизировать его с мобильным устройством. Аппарат кастомизируется под требования заказчика (логотипы, заставки на экране, фирменные мелодии), администратор системы также может установить все необходимые приложения для эффективной работы и коммуникации. Телефон поддерживает питание по PoE, однако в случае подключения к беспроводной сети за счет встроенного WiFi-модуля необходимо подключить адаптер питания от электрической розетки (в комплект не входит)..
Основные особенности:
16 SIP аккаунтов;
Ethernet коммутатор, 2 порта 10/100/1000Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:
Yealink SIP-T56A – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка – 1 шт.
Шнур для подключения трубки RJ9 – 1 шт.
Подставка – 1 шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт
Характеристики
| LCD дисплей | Цветной 7" сенсорный экран с разрешением 1024х600 |
| Интерфейсы | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40, записи разговоров на fl |
| Количество SIP аккаунтов | 16 |
| Программируемые клавиши | 27 |
| Количество записей | Телефонная книга (1000 записей) |
| DSP | VAD, CNG , Echo Canceller |
| Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail, |
| Поддержка сетевого подключения | Статический IP/DHCP |
| Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
| Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Электропитание | Адаптер питания вх: Вход 100-240V AC, Выход 5V, 2А Потребление: 1.5 – 4.5W Потребление через POE: 2.3 - 6.0W |
| Размер | 259.4мм*235.2мм*194.5мм*42.6мм |
Отзывы
Оставить отзыв
Загрузка отзывов...

