Артикул:
SIP-T41S
IP телефон: 6xSIP аккаунт, 2xRJ45 (10/100 Мбит/с), 802.1Q VLAN, 3х-сторонняя конференция, 1хRJ9 (гарнитура), русский язык
Yealink SIP-T41S — одна из младших моделей ультраэлегантной линейки IP-телефонов от Yealink. Аппарат во многом схож с Yealink SIP-T42S, однако является более бюджетной моделью за счет отсутствия гигабитного порта Ethernet. Продолжая традиции современной корпоративной линейки, новая модель отличается ультраэлегантным бизнес-дизайном, оснащена комплексом необходимых функций и продвинутыми техническими характеристиками. На задней стороне телефона предусмотрен специальный разъем EHS для подключения Yealink EHS36. Этот адаптер предназначен для подключения к телефону беспроводных гарнитур Jabra, Plantronics, Sennheiser и VT . Благодаря же реализации нескольких страниц экранного меню, значения программируемых кнопок подписываются непосредственно на экране телефона, избавляя пользователей от бумажек на корпусе телефона, которые необходимо заполнять вручную.
Устройство отличается от предшествующей модели Yealink SIP-T41P улучшенными аппаратными характеристиками, в частности увеличенным объемом flash-памяти. Кроме того, обновленная модель оснащена USB-портом для подключения как USB-адаптера от Yealink, так и флешки для записи разговоров.
Основные особенности:
6 SIP аккаунта;
Ethernet коммутатор, 2 порта 10/100/Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:
SIP-T41S – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка – 1 шт.
Шнур для подключения трубки RJ9 – 1 шт.
Подставка – 1шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт
Устройство отличается от предшествующей модели Yealink SIP-T41P улучшенными аппаратными характеристиками, в частности увеличенным объемом flash-памяти. Кроме того, обновленная модель оснащена USB-портом для подключения как USB-адаптера от Yealink, так и флешки для записи разговоров.
Основные особенности:
6 SIP аккаунта;
Ethernet коммутатор, 2 порта 10/100/Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:
SIP-T41S – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка – 1 шт.
Шнур для подключения трубки RJ9 – 1 шт.
Подставка – 1шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт
Аппаратные характеристики
| LCD дисплей | 2.7” 192х64 LCD экран, поддержка русского и английского языков |
| Интерфейсы | 2xRJ45 10/100 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40, записи разговоров на flash |
Программные характеристики
| Количество SIP аккаунтов | 6 |
| Программируемые клавиши | 6 |
| Количество записей | Телефонная книга (1000 записей) |
| DSP | VAD, CNG , Echo Canceller |
| Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail, |
Сеть
| Поддержка сетевого подключения | Статический IP/DHCP |
| Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
Протоколы телефонии
| Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
Физические характеристики
| Электропитание | Адаптер питания вх: Вход 100-240V AC, Выход 5V, 1.2А Потребление: 1.3 – 3.0W Потребление через POE: 1.4 - 3.8W |
| Размер | 212мм*189мм*175мм*54мм |
Все
1
IP-Телефоны
1
Отзывы
Оставить отзыв
Загрузка отзывов...

