Артикул:
SIP-T40P
IP телефон: 3xSIP аккаунт, 2xRJ45 (10/100Мбит/с), 802.1Q VLAN, 3х-сторонняя конференция, 1хRJ9 (гарнитура), поддержка PoE, русский язык
Yealink SIP-T40P – младшая модель в линейке ультраэлегантных IP-телефонов Yealink T4. Телефон отлично подходит для установки на рабочие места сотрудников младшего и среднего звена. Широкий функционал в сочетании с простотой использования повышает эффективность бизнес-процессов и уровня коммуникаций, а передовой дизайн всей линейки Т4 поможет выдержать единый стиль вашего офиса.
Основные особенности:
3 SIP аккаунта;
Ethernet коммутатор, 2 порта 10/100/Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:
SIP-T40P – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка - 1 шт.
Шнур для подключения трубки RJ9 - 1 шт.
Подставка - 1шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт.
Основные особенности:
3 SIP аккаунта;
Ethernet коммутатор, 2 порта 10/100/Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:
SIP-T40P – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка - 1 шт.
Шнур для подключения трубки RJ9 - 1 шт.
Подставка - 1шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт.
Характеристики
| LCD дисплей | 2.3” 132x64 графический экран, поддержка русского и английского языков |
| Интерфейсы | 2xRJ45 10/100 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 Полнодуплексный громкоговоритель |
| Количество SIP аккаунтов | 3 |
| Программируемые клавиши | 3 |
| Количество записей | Телефонная книга (1000 записей) |
| DSP | VAD, CNG , Echo Canceller |
| Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail, |
| Поддержка сетевого подключения | Статический IP/DHCP |
| Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
| Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Электропитание | Адаптер питания вх: Вход 100-240V AC, Выход 5V, 0.6А Потребление: 0.9 – 1.3W Потребление через POE: 1.4 - 3.2W |
| Размер | 212мм*189мм*175мм*54мм |
Отзывы
Оставить отзыв
Загрузка отзывов...

