Артикул:
SIP-T29G
IP телефон: 16xSIP аккаунт, 2xRJ45 (10/100/1000Мбит/с), 802.1Q VLAN, 3х-сторонняя конференция, 1хRJ9 (гарнитура), русский язык
Yealink SIP-T29G является наиболее продвинутой моделью линейки Yealink T2x. Аппарат оснащен цветным TFT-дисплеем высокого разрешения, обеспечивающим удобную визуализацию; технология Yealink Optima HD позволяет передавать звук голоса собеседника особенно четко и реалистично; для подключенного через телефон компьютера передача данных осуществляется по стандарту Gigabit Ethernet. Новое для линейки Т2х расположение программируемых кнопок позволяет подписывать их значения непосредственно на экране телефона, избавляя пользователей от бумажек на корпусе аппарата, которые необходимо заполнять вручную. Переключение этих значений достигается сменой страниц экранного меню. Помимо этого, телефон обладает возможностью подключения модулей расширения программируемых кнопок, беспроводных гарнитур через электронный микролифт EHS36 или Bluetooth-гарнитур через USB-адаптер BT40.
Основные особенности:
16 SIP аккаунтов;
Ethernet коммутатор, 2 порта 10/100/1000 Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка электронного микролифта EHS
Порт USB для установки BT-адаптера
Опциональная поддержка PoE 802.3af
Комплект поставки:
SIP-T29G - 1 шт.
Адаптер питания: вход AC 100~240V, выход: DC 5V, 2А - 1 шт.
Сетевой кабель Ethernet - 1 шт.
Подставка - 1 шт.
Телефонная трубка - 1 шт.
Шнур для подключения трубки RJ9 - 1 шт.
Краткое руководство - 1 шт.
Гарантийный талон - 1 шт.
Основные особенности:
16 SIP аккаунтов;
Ethernet коммутатор, 2 порта 10/100/1000 Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка электронного микролифта EHS
Порт USB для установки BT-адаптера
Опциональная поддержка PoE 802.3af
Комплект поставки:
SIP-T29G - 1 шт.
Адаптер питания: вход AC 100~240V, выход: DC 5V, 2А - 1 шт.
Сетевой кабель Ethernet - 1 шт.
Подставка - 1 шт.
Телефонная трубка - 1 шт.
Шнур для подключения трубки RJ9 - 1 шт.
Краткое руководство - 1 шт.
Гарантийный талон - 1 шт.
Аппаратные характеристики
| LCD дисплей | 4.3” 480x272 экран, цветной TFT-дисплей поддержка русского и английского языков |
| Интерфейсы | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40; записи разговоров на fl |
Программные характеристики
| Количество SIP аккаунтов | 16 |
| Программируемые клавиши | 10 |
| Количество записей | Телефонная книга (1000 записей) |
| DSP | VAD, CNG , Echo Canceller |
| Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail, |
Сеть
| Поддержка сетевого подключения | Статический IP/DHCP |
| Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
Протоколы телефонии
| Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
Физические характеристики
| Электропитание | Адаптер питания вх: Вход 100-240V AC, Выход 5V, 2А Потребление: 1.6 – 3.9W Потребление через POE: 2.1 - 5.7W |
| Размер | 244мм*213мм*185мм*54мм |
Отзывы
Оставить отзыв
Загрузка отзывов...

