Артикул:
SIP-T23G
IP телефон: 3xSIP аккаунт, 2xRJ45 (10/100/1000Мбит/с), 802.1Q VLAN, 3х-сторонняя конференция, 1хRJ9 (гарнитура), русский язык
Yealink SIP-T23G — это корпоративный телефон с наличием гигабитного моста для подключения персонального компьютера к высокоскоростным корпоративным сетям.
Основные особенности:
3 SIP аккаунта;
Ethernet коммутатор, 2 порта 10/100/1000Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:SIP-T23G - 1 шт.
Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
Сетевой кабель Ethernet - 1 шт.
Телефонная трубка - 1 шт.
Шнур для подключения трубки RJ9 - 1 шт.
Подставка -1 шт.
Краткое руководство - 1 шт.
Гарантийный талон - 1 шт.
Основные особенности:
3 SIP аккаунта;
Ethernet коммутатор, 2 порта 10/100/1000Мбит/с
Русскоязычный интерфейс
Полнодуплексная громкая связь
Поддержка гарнитуры (RJ9)
Комплект поставки:SIP-T23G - 1 шт.
Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
Сетевой кабель Ethernet - 1 шт.
Телефонная трубка - 1 шт.
Шнур для подключения трубки RJ9 - 1 шт.
Подставка -1 шт.
Краткое руководство - 1 шт.
Гарантийный талон - 1 шт.
Характеристики
| LCD дисплей | 2.3” 132x64 графический экран, поддержка русского и английского языков |
| Интерфейсы | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 Полнодуплексный громкоговоритель |
| Количество SIP аккаунтов | 3 |
| Программируемые клавиши | 3 |
| Количество записей | Телефонная книга (1000 записей) |
| DSP | VAD, CNG , Echo Canceller |
| Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail, |
| Поддержка сетевого подключения | Статический IP/DHCP |
| Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
| Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Электропитание | Адаптер питания вх: Вход 100-240V AC, Выход 5V, 0.6А Потребление: 1.0 - 2.2W |
| Размер | 209мм*188мм*150мм*41мм |
Отзывы
Оставить отзыв
Загрузка отзывов...

