Артикул:
PXT-26GP
IP telefon Pixietech PXT-26GP 6-SIP hisoblari, 2 ta Ethernet portlari Rj45 10/100/1000 M.
PXT-26GP bu korporativ darajadagi biznes IP telefonidir PXT-26GP orqa yorug'lik bilan 2,8 dyuymli yuqori aniqlikdagi rangli displey bilan jihozlangan. Erkin dasturlashtiriladigan ko'p rangli funktsional tugmalar foydalanuvchilarga yuqori darajadagi foydalanish qulayligini ta'minlaydi. Har bir funktsiya tugmachasini tez terish va boshqalar kabi bir tegish bilan telefonning turli funktsiyalari uchun sozlash mumkin. Etakchi IP telefoniya uskunalari platformalari bilan mukammal muvofiqlik. PXT-26GP nafaqat, IP-PBX bilan integratsiya PiXiETECH (AIO120/AIO200), shuningdek, 3CX, Asterisk, Yeastar, Grandstream va boshqalar kabi ko'plab uchinchi tomon IP PBXlari.
Asosiy xarakteristikalar:
Asosiy xarakteristikalar:
- 6-SIP hisoblari;
- 30 qatorli tugmalar;
- 5 tomonlama konferentsiya;
- 2,8 dyuymli LCD displey, o'lchamlari 320x240 piksel, orqa yorug'lik bilan;
- Ikki Gigabit Ethernet10/100/1000 PoE portlari;
- EHS simsiz eshitish vositalarini qo'llab-quvvatlash (Plantronics, Jabra, Sennheiser);
- IP PBX 3CX, Asterisk, Yeastar, Grandstream, FreeSWITCH va boshqalar bilan mos keladi.
Документация
PXT-26GP_Datasheet
1,6 мб
PXT-26GP_QSG
3,1 мб
Model turi
| Model turi | byudjet |
Ekran va ko'rsatkichlar
| Displey turi | Rangli |
| Displey o'lchami | 2,8 dyuymli |
| Ekran o'lchamlari | 240x320 |
Tarmoq
| Tarmoq protokollari | SIP v1 (RFC2543), SIP v2 (RFC3261), TLS orqali SIP, SRTP, TCP/IP/UDP, RTP/RTCP, RFC2198, RFC1889 va boshqalar |
| SIP hisoblar soni | 6 |
Quvvat
| Elektr ta'minoti | 5V shahar quvvat adapteri (ixtiyoriy) yoki PoE |
| Quvvat iste'moli | 1.8 Vt |
| POE | IEEE802.3af |
| Kirish kuchlanishi | 5 Vdc |
Audio
| Keng polosali kodni qo'llab-quvvatlash | OPUS, OPUS-WB |
| tor polosali kodlarni qo'llab-quvvatlash | PCMA, PCMU, G729, G723, G726, AMR, iLBC |
| Ovoz sifati | HD ovoz |
| Karnay turi | to'liq dupleks |
Telefon yozuvlari
| Telefon ma'lumotnomasi | 1000 ta guruh |
| Qora ro'yxat | 100 ta guruh |
| Qo'ng'iroqlar jurnali | 100 ta yozuv |
Jismoniy xarakteristikalar
| O'lchamlar WxDxH | 201x203x42.5 mm (taglikdan tashqari) |
| Og'irligi | 600 g (stend bilan birga) |
| Telefon | 4P4C, RJ9 |
| Eshitish vositasi | 4P4C, RJ9 |
| Ishlash harorati | 0~40°C |
| Ruxsat etilgan namlik | 10% dan 95% gacha (kondensatsiyasiz) |
| devorga o'rnatiladi | Ha |
Отзывы
Оставить отзыв
Загрузка отзывов...

