Артикул:
PXT-12SP
IP telefon Pixietech PXT-12SP 2-SIP hisoblari, 2 Ethernet portlari Rj45 10/100 M.
В корзину
Купить в 1 клик
PXT-12SP turli IP PBX tizimlari bilan birlashtirilishi mumkin bo'lgan boshlang'ich darajadagi IP telefonlarni nazarda tutadi. PXT-12SP nafaqat intuitiv foydalanuvchi interfeysini birlashtiradi, balki turli sohalardagi foydalanuvchilarning ehtiyojlarini to'liq qondira oladigan yuqori sifatli ovozli qo'ng'iroqlar va boshqa funktsiyalarni ham qo'llab-quvvatlaydi. To'liq dupleks dinamik va mikrofon tizimi, shuningdek, raqamli signal protsessori (DSP) PXT-12SP yuqori sifatli ovozni taqdim etishini ta'minlaydi. OPUS-WB kodek tufayli siz atrof-muhitni aniq ovozga ega bo'lasiz. Etakchi IP telefoniya uskunalari platformalari bilan mukammal muvofiqlik. PXT-12SP nafaqat, IP-PBX bilan integratsiya PiXiETECH (AIO120/AIO200), shuningdek, 3CX, Asterisk, Yeastar, Grandstream va boshqalar kabi ko'plab uchinchi tomon IP PBXlari.
Asosiy xarakteristikalar:
Asosiy xarakteristikalar:
- 5 tomonlama konferentsiya;
- 132x64 pikselli grafik LCD displey;
- Ikkita 10/100 Mbit/s Ethernet portlari;
- EHS simsiz eshitish vositalarini qo'llab-quvvatlash (Plantronics, Jabra, Sennheiser);
- 2 ta sozlanishi egilish burchagi bilan stend;
- IP PBX 3CX, Asterisk, Yeastar, Grandstream, FreeSWITCH va boshqalar bilan mos keladi.
Документация
PXT-12SP_Datasheet
1,6 мб
PXT-12SP_QSG
2,3 мб
Model turi
| Model turi | byudjet |
Ekran va ko'rsatkichlar
| Displey turi | grafik, LCD |
| Ekran o'lchamlari | 132x64 |
Tarmoq
| Tarmoq protokollari | SIP v1 (RFC2543), SIP v2 (RFC3261), TLS orqali SIP, SRTP, TCP/IP/UDP, RTP/RTCP, RFC2198, RFC1889 va boshqalar |
| SIP hisoblar soni | 2 |
Quvvat
| Elektr ta'minoti | 5V shahar quvvat adapteri (ixtiyoriy) yoki PoE |
| Quvvat iste'moli | 1.4W |
| POE | IEEE802.3af |
| Kirish kuchlanishi | 5 Vdc |
Audio
| Keng polosali kodni qo'llab-quvvatlash | OPUS, OPUS-WB |
| tor polosali kodlarni qo'llab-quvvatlash | PCMA, PCMU, G729, G723, G726, AMR, iLBC |
| Ovoz sifati | HD ovoz |
| Karnay turi | to'liq dupleks |
Telefon yozuvlari
| Telefon ma'lumotnomasi | 1000 ta guruh |
| Qora ro'yxat | 100 ta guruh |
| Qo'ng'iroqlar jurnali | 100 ta yozuv |
Jismoniy xarakteristikalar
| O'lchamlar WxDxH | 180x192x36 mm (taglikdan tashqari) |
| Og'irligi | 730 g (stend bilan birga) |
| Telefon | 4P4C, RJ9 |
| Eshitish vositasi | 4P4C, RJ9 |
| Ishlash harorati | 0~40°C |
| Ruxsat etilgan namlik | 10% dan 95% gacha (kondensatsiyasiz) |
| devorga o'rnatiladi | Ha |
Отзывы
Оставить отзыв
Загрузка отзывов...

