ITMag
Готовый интернет-магазин электроники
Каталог
Коммутаторы
Модули SFP и трансиверы
Беспроводное оборудование
Медиаконвертеры
VoIP оборудование и IP телефония
Маршрутизаторы (роутеры)
Волоконно-оптический кабель
Оптические компоненты
Шкафы телекоммуникационные
Элементы СКС
Источники электропитания
Сетевые инструменты
Серверы и СХД
Оборудование GPON & GEPON
Межсетевые экраны
Уплотнение CWDM
Телевизионное оборудование
Умный дом
Ноутбуки
Моноблоки
Товары со скидкой
Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Отзывы
Партнеры
Сертификаты
Лицензии
Контакты
Контакты
+998 (71) 205-85-85
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@itmag.uz
100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
  • Facebook
  • Instagram
  • Telegram
  • YouTube
ITMag
+998 (71) 205-85-85
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
  • Коммутаторы
    Коммутаторы
  • Модули SFP и трансиверы
    Модули SFP и трансиверы
  • Беспроводное оборудование
    Беспроводное оборудование
  • Медиаконвертеры
    Медиаконвертеры
  • VoIP оборудование и IP телефония
    VoIP оборудование и IP телефония
  • Маршрутизаторы (роутеры)
    Маршрутизаторы (роутеры)
  • Волоконно-оптический кабель
    Волоконно-оптический кабель
  • Оптические компоненты
    Оптические компоненты
  • Шкафы телекоммуникационные
    Шкафы телекоммуникационные
  • Элементы СКС
    Элементы СКС
  • Источники электропитания
    Источники электропитания
  • Сетевые инструменты
    Сетевые инструменты
  • Серверы и СХД
    Серверы и СХД
  • Оборудование GPON & GEPON
    Оборудование GPON & GEPON
  • Межсетевые экраны
    Межсетевые экраны
  • Уплотнение CWDM
    Уплотнение CWDM
  • Телевизионное оборудование
    Телевизионное оборудование
  • Умный дом
    Умный дом
  • Ноутбуки
    Ноутбуки
  • Моноблоки
    Моноблоки
  • Товары со скидкой
  • Облачная инфраструктура
    Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Новости
  • Отзывы
  • Партнеры
  • Сертификаты
  • Лицензии
  • Контакты
Контакты
+  ЕЩЕ
    ITMag
    Каталог
    • Коммутаторы
      Коммутаторы
    • Модули SFP и трансиверы
      Модули SFP и трансиверы
    • Беспроводное оборудование
      Беспроводное оборудование
    • Медиаконвертеры
      Медиаконвертеры
    • VoIP оборудование и IP телефония
      VoIP оборудование и IP телефония
    • Маршрутизаторы (роутеры)
      Маршрутизаторы (роутеры)
    • Волоконно-оптический кабель
      Волоконно-оптический кабель
    • Оптические компоненты
      Оптические компоненты
    • Шкафы телекоммуникационные
      Шкафы телекоммуникационные
    • Элементы СКС
      Элементы СКС
    • Источники электропитания
      Источники электропитания
    • Сетевые инструменты
      Сетевые инструменты
    • Серверы и СХД
      Серверы и СХД
    • Оборудование GPON & GEPON
      Оборудование GPON & GEPON
    • Межсетевые экраны
      Межсетевые экраны
    • Уплотнение CWDM
      Уплотнение CWDM
    • Телевизионное оборудование
      Телевизионное оборудование
    • Умный дом
      Умный дом
    • Ноутбуки
      Ноутбуки
    • Моноблоки
      Моноблоки
    • Товары со скидкой
    • Облачная инфраструктура
      Облачная инфраструктура
    Товары со скидкой
    Блог
    Новости
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Отзывы
    • Партнеры
    • Сертификаты
    • Лицензии
    • Контакты
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      ITMag
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +998 (71) 205-85-85
      • Каталог
        • Назад
        • Каталог
        • Коммутаторы
        • Модули SFP и трансиверы
        • Беспроводное оборудование
        • Медиаконвертеры
        • VoIP оборудование и IP телефония
        • Маршрутизаторы (роутеры)
        • Волоконно-оптический кабель
        • Оптические компоненты
        • Шкафы телекоммуникационные
        • Элементы СКС
        • Источники электропитания
        • Сетевые инструменты
        • Серверы и СХД
        • Оборудование GPON & GEPON
        • Межсетевые экраны
        • Уплотнение CWDM
        • Телевизионное оборудование
        • Умный дом
        • Ноутбуки
        • Моноблоки
        • Товары со скидкой
        • Облачная инфраструктура
      • Товары со скидкой
      • Блог
      • Новости
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Отзывы
        • Партнеры
        • Сертификаты
        • Лицензии
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +998 (71) 205-85-85
      Контактная информация
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      info@itmag.uz
      • Facebook
      • Instagram
      • Telegram
      • YouTube

      Abonent VOIP shlyuzi TAU-4.IP (4 FXS)

      Главная
      —
      Каталог
      —
      VoIP va Telefoniya
      КоммутаторыМодули SFP и трансиверыБеспроводное оборудованиеМедиаконвертерыVoIP оборудование и IP телефонияМаршрутизаторы (роутеры)Волоконно-оптический кабельОптические компонентыШкафы телекоммуникационныеЭлементы СКСИсточники электропитанияСетевые инструментыСерверы и СХДОборудование GPON & GEPONМежсетевые экраныУплотнение CWDMТелевизионное оборудованиеУмный домНоутбукиМоноблокиТовары со скидкойОблачная инфраструктура
      —
      Abonent shlyuzlari
      Eltex
      Eltex
      Abonent VOIP shlyuzi TAU-4.IP (4 FXS)
      Abonent VOIP shlyuzi TAU-4.IP (4 FXS)
      Abonent VOIP shlyuzi TAU-4.IP (4 FXS)
      Abonent VOIP shlyuzi TAU-4.IP (4 FXS)
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Артикул: TAU-4.IP

      TAU-4.IP past portli IP telefoniya shlyuzlari simli va simsiz (3G) aloqa kanali orqali tashqi tarmoqqa ulangan holda kichik va o'rta biznesni telefon aloqasini ta'minlash uchun mo'ljallangan.
      2 235 450 сум
      Варианты цен
      2 235 450 сум
      Подробности
      В корзинуВ корзине
      Купить в 1 клик
      • Описание
      • Характеристики
      • Сопутствующие товары
      • Отзывы


      Abonent VoIP shlyuzi TAU-4.IP korporativ mijozlarga analog telefonlar orqali zamonaviy VoIP xizmatlarini taqdim etish imkoniyatini beradi.

      Biznes yechimi


      Keng funksionalligi tufayli TAU-4.IP ichki kommutatsiya va masofaviy kirish xizmatlarining asosiy to'plamiga ega izolyatsiyalangan ofis mini-ATS rejimida ham, IP-PBX bilan o'zaro ta'sir qilish rejimida ham foydalanish mumkin.

      Yuqori ovoz sifati


      Zamonaviy Mindspeed Technologies chipiga asoslangan yuqori unumli apparat platformasi, VoIP tarmoqlarida qoʻllaniladigan barcha asosiy audiokodeklarni qoʻllab-quvvatlash (G.711, G.723.1, G.726, G.729), aks-sadoni bekor qilish funksiyalari, jimjitlik detektori, qulay shovqin generatori, qabul qilish va ishlab chiqarish DTMF signallari, shuningdek, ovozli maʼlumotlarning yuqori sifatini taʼminlaydi.

      Rezervasyon


      Agar Internetga asosiy mufta uzilib qolsa, avtomatik ravishda zaxira 3G/4G kanaliga o'tish mumkin. Zaxira kanali yo'q bo'lganda, shlyuz abonentlari o'rtasida qo'ng'iroqlarni ulash imkoniyati saqlanib qoladi.

      Foydalanish qulayligi


      Markazlashtirilgan konfiguratsiyani yuklab olish, dasturiy ta'minotni intellektual yangilash va abonent qurilmalari holati bo'yicha ma'lumotlarni yig'ish imkoniyatlari Eltex.ACS tizimida TR-069 protokoli asosida amalga oshiriladi. Ushbu tizim Eltex CPE parkingizni boshqarishni osonlashtiradi va tarmoq operatsion xarajatlarini (OPEX) kamaytiradi.


       

      Interfeyslar
      Interfeyslar 4 ta FXS porti
      1 ta WAN porti 10/100Base-T
      1 ta USB porti
      VoIP protokollari
      VoIP protokollari SIP
      Ovozli kodeklar
      Ovozli kodeklar G.711 (a-qonun, µ-qonun)
      G.723.1
      G.729 (A/B)
      Faks yuborish
      Faks yuborish T.38 UDP real vaqt rejimida faks
      Ovoz standartlari
      Ovoz standartlari VAD (Ovoz faolligi detektori)
      CNG (Qulay shovqin hosil qilish)
      AEC (Exoni bekor qilish, G.168 tavsiyasi)
      Funktsional xarakteristikalar
      Funktsional xarakteristikalar Taksofonlarni ulash (qutblanishni o'zgartirish, 12/16 kHz tarif impulslari)
      Abonent liniyasining fizik parametrlarini o'lchash
      SIP server bilan aloqa uzilganda ulanishlarni ichki almashtirish
      DVOni telefon apparatidan boshqarish
      Zavodda fotovoltai
      DTMF
      DTMF DTMF signalini aniqlash va yaratish
      INBAND, RFC 2833, SIP INFO orqali uzatish
      Qo'shimcha xizmatlar turlari
      Qo'shimcha xizmatlar turlari Qo'ng'iroqni ushlab turish
      Qo'ng'iroqni o'tkazish
      Qo'ng'iroqni kutish
      Band bo'lganda qo'ng'iroqni boshqa raqamga yo'naltirish (CFB)
      Javobsiz qo'ng'iroqni boshqa raqamga yo'naltirish (CFNR)
      Shartsiz qo'ng'iroqni boshqa raqamga yo'naltirish (CFU)
      VoIP funksiyasi
      VoIP funksiyasi Ichki ulanishni almashtirish
      SIP serverisiz ishlash
      Moslashuvchan raqamlash rejasi
      3G/4G zaxirasi
      FXS port sozlamalari profillari
      SIP profillari
      Geografik SIP server zaxirasi
      Sozlamalarni qayta ishga tushirmasdan qo'llash
      Ovoz uzatish
      Xizmat sifati (QoS)
      Xizmat sifati (QoS) SIP va RTP paketlariga DSCP va 802.1p ni tayinlash
      O'tkazish qobiliyatini band qilish
      Tarmoq funksiyalari
      Tarmoq funksiyalari Provayder tarmog'iga ulanish uchun turli xil protokollar (Statik, DHCP, PPPoE, PPTP, L2TP)
      Mahalliy DNS server
      Dinamik/statik marshrutizatsiya
      Har bir xizmat uchun VLAN (har bir xizmat uchun VLAN: Internet, VoIP, Boshqaruv)
      Xavfsizlik devori
      Ra
      Boshqaruv
      Menejment WEB (rus va ingliz interfeyslari: HTTP, HTTPS)
      SNMP (telefoniya parametrlarini sozlash, statistik ma'lumotlarni monitoring qilish va to'plash)
      Telnet
      Syslog
      SSH
      TR-069 (Eltex.ACS serveri bilan ishlash tavsiya etiladi)
      DHCP asosidagi avtomatik
      Xavfsizlik
      Xavfsizlik Foydalanuvchi nomi va parolni tekshirish
      Xavfsizlik devori
      Administrator/Foydalanuvchi kirishini boshqarish
      USB port FAT/FAT32/EXT2/EXT3/NTFS fayl tizimlari bilan USB drayverini ulash – FTP orqali tarmoqdagi fayllarni almashish
      USB 3G/4G modemini ulash – 3G/4G kanali orqali aloqani zaxiralash
      Printerni ulash – chop etish serverini sozlash
      Qo'llab-quvvatlanadigan texnik xarakteristikalar
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3261 SIP 2.0 RFC 3262 SIP PRACK RFC 4566 Sessiya tavsifi protokoli (SDP) RFC 3263 DNS qidiruvi uchun SIP serverlarini topish SRV va A yozuvlari RFC 3264 SDP Taklif/Javob modeli RFC 3311 SIP yangilanishi RFC 3515 SIP MA'LUMOTNOMA RFC 3891 SIP sarlavhan
      Asosiy texnik tavsiflari
      Asosiy texnik tavsiflari Mindspeed protsessori
      SDRAM 256 MB
      Flash 32 MB
      Linux operatsion tizimi
      Jismoniy xarakteristikalar
      Jismoniy xarakteristikalar Quvvat adapteri: 12V DC, 2A
      Quvvat sarfi: 28 Vt gacha
      Ishlash diapazoni: +5 °C dan +40 °C gacha
      Nisbiy namlik: 80% gacha
      Olchamlari: 218x120x49 mm, ish stoli versiyasi
      Og'irligi: 0,3 kg dan oshmasligi kerak
      Отзывы
      Оставить отзыв
      Загрузка отзывов...
      Eltex
      Все товары категории
      Все товары бренда Eltex

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Товары со скидкой
      Бренды
      Документация и ресурсы
      Компания
      О компании
      Новости
      Отзывы
      Партнеры
      Сертификаты
      Лицензии
      Контакты
      Информация
      Магазины
      Блог
      Проекты
      Подписаться на рассылку
      +998 (71) 205-85-85
      info@itmag.uz
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      • Facebook
      • Instagram
      • Telegram
      • YouTube
      © 2012-2026 ООО «LIDER TEAM» - продажа сетевого оборудования
      Каталог
      По всему сайту
      По каталогу