ITMag
Готовый интернет-магазин электроники
Каталог
Коммутаторы
Модули SFP и трансиверы
Беспроводное оборудование
Медиаконвертеры
VoIP оборудование и IP телефония
Маршрутизаторы (роутеры)
Волоконно-оптический кабель
Оптические компоненты
Шкафы телекоммуникационные
Элементы СКС
Источники электропитания
Сетевые инструменты
Серверы и СХД
Оборудование GPON & GEPON
Межсетевые экраны
Уплотнение CWDM
Телевизионное оборудование
Умный дом
Ноутбуки
Моноблоки
Товары со скидкой
Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Отзывы
Партнеры
Сертификаты
Лицензии
Контакты
Контакты
+998 (71) 205-85-85
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@itmag.uz
100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
  • Facebook
  • Instagram
  • Telegram
  • YouTube
ITMag
+998 (71) 205-85-85
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
  • Коммутаторы
    Коммутаторы
  • Модули SFP и трансиверы
    Модули SFP и трансиверы
  • Беспроводное оборудование
    Беспроводное оборудование
  • Медиаконвертеры
    Медиаконвертеры
  • VoIP оборудование и IP телефония
    VoIP оборудование и IP телефония
  • Маршрутизаторы (роутеры)
    Маршрутизаторы (роутеры)
  • Волоконно-оптический кабель
    Волоконно-оптический кабель
  • Оптические компоненты
    Оптические компоненты
  • Шкафы телекоммуникационные
    Шкафы телекоммуникационные
  • Элементы СКС
    Элементы СКС
  • Источники электропитания
    Источники электропитания
  • Сетевые инструменты
    Сетевые инструменты
  • Серверы и СХД
    Серверы и СХД
  • Оборудование GPON & GEPON
    Оборудование GPON & GEPON
  • Межсетевые экраны
    Межсетевые экраны
  • Уплотнение CWDM
    Уплотнение CWDM
  • Телевизионное оборудование
    Телевизионное оборудование
  • Умный дом
    Умный дом
  • Ноутбуки
    Ноутбуки
  • Моноблоки
    Моноблоки
  • Товары со скидкой
  • Облачная инфраструктура
    Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Новости
  • Отзывы
  • Партнеры
  • Сертификаты
  • Лицензии
  • Контакты
Контакты
+  ЕЩЕ
    ITMag
    Каталог
    • Коммутаторы
      Коммутаторы
    • Модули SFP и трансиверы
      Модули SFP и трансиверы
    • Беспроводное оборудование
      Беспроводное оборудование
    • Медиаконвертеры
      Медиаконвертеры
    • VoIP оборудование и IP телефония
      VoIP оборудование и IP телефония
    • Маршрутизаторы (роутеры)
      Маршрутизаторы (роутеры)
    • Волоконно-оптический кабель
      Волоконно-оптический кабель
    • Оптические компоненты
      Оптические компоненты
    • Шкафы телекоммуникационные
      Шкафы телекоммуникационные
    • Элементы СКС
      Элементы СКС
    • Источники электропитания
      Источники электропитания
    • Сетевые инструменты
      Сетевые инструменты
    • Серверы и СХД
      Серверы и СХД
    • Оборудование GPON & GEPON
      Оборудование GPON & GEPON
    • Межсетевые экраны
      Межсетевые экраны
    • Уплотнение CWDM
      Уплотнение CWDM
    • Телевизионное оборудование
      Телевизионное оборудование
    • Умный дом
      Умный дом
    • Ноутбуки
      Ноутбуки
    • Моноблоки
      Моноблоки
    • Товары со скидкой
    • Облачная инфраструктура
      Облачная инфраструктура
    Товары со скидкой
    Блог
    Новости
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Отзывы
    • Партнеры
    • Сертификаты
    • Лицензии
    • Контакты
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      ITMag
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +998 (71) 205-85-85
      • Каталог
        • Назад
        • Каталог
        • Коммутаторы
        • Модули SFP и трансиверы
        • Беспроводное оборудование
        • Медиаконвертеры
        • VoIP оборудование и IP телефония
        • Маршрутизаторы (роутеры)
        • Волоконно-оптический кабель
        • Оптические компоненты
        • Шкафы телекоммуникационные
        • Элементы СКС
        • Источники электропитания
        • Сетевые инструменты
        • Серверы и СХД
        • Оборудование GPON & GEPON
        • Межсетевые экраны
        • Уплотнение CWDM
        • Телевизионное оборудование
        • Умный дом
        • Ноутбуки
        • Моноблоки
        • Товары со скидкой
        • Облачная инфраструктура
      • Товары со скидкой
      • Блог
      • Новости
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Отзывы
        • Партнеры
        • Сертификаты
        • Лицензии
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +998 (71) 205-85-85
      Контактная информация
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      info@itmag.uz
      • Facebook
      • Instagram
      • Telegram
      • YouTube

      Abonent VOIP shlyuzi TAU-2M.IP

      Главная
      —
      Каталог
      —
      VoIP va Telefoniya
      КоммутаторыМодули SFP и трансиверыБеспроводное оборудованиеМедиаконвертерыVoIP оборудование и IP телефонияМаршрутизаторы (роутеры)Волоконно-оптический кабельОптические компонентыШкафы телекоммуникационныеЭлементы СКСИсточники электропитанияСетевые инструментыСерверы и СХДОборудование GPON & GEPONМежсетевые экраныУплотнение CWDMТелевизионное оборудованиеУмный домНоутбукиМоноблокиТовары со скидкойОблачная инфраструктура
      —
      Abonent shlyuzlari
      Eltex
      Eltex
      Abonent VOIP shlyuzi TAU-2M.IP
      Abonent VOIP shlyuzi TAU-2M.IP
      Abonent VOIP shlyuzi TAU-2M.IP
      Abonent VOIP shlyuzi TAU-2M.IP
      Abonent VOIP shlyuzi TAU-2M.IP
      Abonent VOIP shlyuzi TAU-2M.IP
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Артикул: TAU-2M.IP

      Har bir xizmat uchun Triple Play VLAN xizmatlarini taqdim etishning asosiy afzalliklari Avtomatik sozlash (TR-069, DHCP)
      Запросить цену
      • Описание
      • Характеристики
      • Сопутствующие товары
      • Отзывы

      Ofis terminali

      TAU-2M.IP analog telefonlar va faks mashinalarini IP tarmog'iga ulash uchun mo'ljallangan VoIP shlyuzidir. Xizmat birlashtirilgan ma'lumotlar tarmog'i orqali taqdim etiladi, unda turli IP-PBXlar kommutatsiya tugunlari sifatida ishlatilishi mumkin.

      Fakslarni yuborish

      Faksni uzatish G.711 audio kodek va T.38 protokoli yordamida amalga oshiriladi.

      Yuqori ovoz sifati

      Zamonaviy Realtek chipiga asoslangan yuqori unumli apparat platformasi, VoIP tarmoqlarida ishlatiladigan barcha asosiy audio kodeklarni qo'llab-quvvatlash (G.711, G.722, G.723, G.726, G.729), aks-sadoni bekor qilish funksiyalari, jimjitlik detektori, qulay shovqin generatori, DTMF signallarini qabul qilish va yaratish, shuningdek, trafik ustuvorligini aniqlash (QoS) mexanizmlari yuqori sifatli ovozli axborotni taʼminlaydi.

      Rezervasyon

      Agar asosiy SSW bilan aloqa bo'lmasa, u avtomatik ravishda zaxira SIP serveriga o'tadi va asosiy serverning ishlashini nazorat qiladi. Ikkala IP-telefoniya serverlari bilan aloqa uzilib qolsa, shlyuz abonentlari o'rtasida mahalliy aloqa imkoniyati saqlanib qoladi.

      Interfeyslar
      Interfeyslar 2 x FXS
      Interfeyslar 1 x WAN 10/100BASE-T
      Interfeyslar 1 x LAN 10/100BASE-T
      Interfeyslar 1 x USB2.0
      VoIP protokollari
      VoIP protokollari SIP
      Ovoz kodeklari
      G.711 (a-qonun, µ-qonun) G.722 G.723.1 G.726 G.729 (A/B)
      Faks yuborish
      Faks yuborish T.38 UDP real vaqt rejimida faks
      Faks yuborish a-qonun, µ-qonun G.711 o'tish
      Ovoz standartlari
      Ovoz standartlari VAD (ovozli faollik detektori)
      Ovoz standartlari CNG (qulaylik uchun shovqin yaratish)
      Ovoz standartlari AEC (aks-sado bekor qilinishi, G.165, G.168 tavsiyasi)
      DTMF
      DTMF DTMF signalini aniqlash va yaratish
      DTMF INBAND, RFC 2833, SIP INFO usullari yordamida uzatish
      Qo'shimcha xizmatlar turlari
      Qo'shimcha xizmatlar turlari Qo'ng'iroqni ushlab turish
      Qo'shimcha xizmatlar turlari Qo'ng'iroqlarni o'tkazish
      Qo'shimcha xizmatlar turlari Qo'ng'iroqni kutish haqida bildirishnoma
      Qo'shimcha xizmatlar turlari Band bo'lganda qo'ng'iroqni boshqa raqamga yo'naltirish (CFB)
      Qo'shimcha xizmatlar turlari Javobsiz qo'ng'iroqni boshqa raqamga yo'naltirish (CFNR)
      Qo'shimcha xizmatlar turlari Qo'ng'iroqlarni shartsiz yo'naltirish (CFU)
      Qo'shimcha xizmatlar turlari Qo'ng'iroq qiluvchi identifikatori
      Qo'shimcha xizmatlar turlari Qo'ng'iroq qiluvchini aniqlashni cheklash (CLIR)
      Qo'shimcha xizmatlar turlari Ishonch telefoni/Issiq telefon
      Qo'shimcha xizmatlar turlari Guruh qo'ng'irog'i
      Qo'shimcha xizmatlar turlari 3 tomonlama konferensiya
      VoIP funksiyasi
      VoIP funksiyasi Ichki kommutatsiya ulanishlari
      VoIP funksiyasi SIP serverisiz ishlash
      VoIP funksiyasi Moslashuvchan raqamlash rejasi
      VoIP funksiyasi Port sozlamalari profillari
      VoIP funksiyasi Sozlamalarni qayta ishga tushirmasdan qo'llang
      VoIP funksiyasi Hold, CW, 3Way-konferensiya va Hotline xizmatlarini boshqarish uchun IMS qo'llab-quvvatlashi (3GPP TS 24.623)
      VoIP funksiyasi SIP TLS qo'llab-quvvatlashi
      VoIP funksiyasi SRTP qo'llab-quvvatlashi
      VoIP funksiyasi # belgisini %23 sifatida uzatish imkoniyati
      VoIP funksiyasi 4 tagacha ortiqcha SIP serverlarini qo'llab-quvvatlash
      Xizmat sifati (QoS)
      Xizmat sifati (QoS) SIP va RTP paketlariga Diffserv va 802.1p ni tayinlash Kiruvchi trafikni DSCP va 802.1p ga muvofiq ustuvorlashtirish
      Ulanish turlari
      Ulanish turlari Statik IP manzil DHCP mijoz PPPoE PPTP L2TP
      Tarmoq funksiyalari
      Tarmoq funksiyalari Ko'prik yoki router rejimi
      Tarmoq funksiyalari NAT
      Tarmoq funksiyalari Statik marshrutizatsiya
      Tarmoq funksiyalari Har bir xizmat uchun VLAN (har bir xizmat uchun VLAN: Internet, VoIP, IPTV)
      Tarmoq funksiyalari IGMP
      Tarmoq funksiyalari DHCP, LAN tomonidagi DNS server
      Tarmoq funksiyalari Portni yo'naltirish
      Tarmoq funksiyalari Xavfsizlik devori
      Tarmoq funksiyalari “3G/4G router” rejimi
      Tarmoq funksiyalari UPnP
      Qo'llab-quvvatlanadigan texnik xarakteristikalar
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3261 SIP 2.0
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3262 SIP PRACK
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 4566 Sessiya Tavsif Bayonoti (SDP)
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3263 DNS qidiruvi uchun SIP serverlarini topish SRV va A yozuvlari
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3264 SDP taklif/javob modeli
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3311 SIP yangilanishi
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3515 SIP REFER
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3891 SIP sarlavhani almashtiradi
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3892 SIP yo'naltirilgan mexanizmi
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 4028 SIP sessiya taymeri
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 2976 SIP MA'LUMOT Usuli
      Qo'llab-quvvatlanadigan texnik xarakteristikalar DTMF raqamlari uchun RFC 2833 RTP yuklamasi, Flash hodisasi
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3108 SDP da ecan va silenceSupp atributlari
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 4579 SIP qo'ng'iroqlarni boshqarish - Foydalanuvchi agentlari uchun konferensiyalar
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3361 DHCP 120-variant
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3550 RTP real vaqt rejimida qo'llaniladigan ilovalar uchun transport protokoli
      Qo'llab-quvvatlanadigan texnik xarakteristikalar RFC 3611 RTP boshqaruv protokoli kengaytirilgan hisobotlari (RTCP XR)
      Qo'llab-quvvatlanadigan texnik xarakteristikalar SIPda RFC 5806 yo'naltirish ko'rsatkichi
      Menejment
      Boshqaruv Web (rus va ingliz versiyalari) Telnet SSH FTP Syslog TR-069 (Eltex.ACS serveri bilan ishlash tavsiya etiladi) DHCP avtomatik ta'minoti (davriy va rejalashtirilgan) SNMP (konfiguratsiya va monitoring)
      Отзывы
      Нет оценок
      Оставить отзыв
      Загрузка отзывов...
      Eltex
      Все товары категории
      Все товары бренда Eltex

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Товары со скидкой
      Бренды
      Документация и ресурсы
      Компания
      О компании
      Новости
      Отзывы
      Партнеры
      Сертификаты
      Лицензии
      Контакты
      Информация
      Магазины
      Блог
      Проекты
      Подписаться на рассылку
      +998 (71) 205-85-85
      info@itmag.uz
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      • Facebook
      • Instagram
      • Telegram
      • YouTube
      © 2012-2026 ООО «LIDER TEAM» - продажа сетевого оборудования
      Каталог
      По всему сайту
      По каталогу