ITMag
Готовый интернет-магазин электроники
Каталог
Коммутаторы
Модули SFP и трансиверы
Беспроводное оборудование
Медиаконвертеры
VoIP оборудование и IP телефония
Маршрутизаторы (роутеры)
Волоконно-оптический кабель
Оптические компоненты
Шкафы телекоммуникационные
Элементы СКС
Источники электропитания
Сетевые инструменты
Серверы и СХД
Оборудование GPON & GEPON
Межсетевые экраны
Уплотнение CWDM
Телевизионное оборудование
Умный дом
Ноутбуки
Моноблоки
Товары со скидкой
Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Отзывы
Партнеры
Сертификаты
Лицензии
Контакты
Контакты
+998 (71) 205-85-85
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@itmag.uz
100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
  • Facebook
  • Instagram
  • Telegram
  • YouTube
ITMag
+998 (71) 205-85-85
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
  • Коммутаторы
    Коммутаторы
  • Модули SFP и трансиверы
    Модули SFP и трансиверы
  • Беспроводное оборудование
    Беспроводное оборудование
  • Медиаконвертеры
    Медиаконвертеры
  • VoIP оборудование и IP телефония
    VoIP оборудование и IP телефония
  • Маршрутизаторы (роутеры)
    Маршрутизаторы (роутеры)
  • Волоконно-оптический кабель
    Волоконно-оптический кабель
  • Оптические компоненты
    Оптические компоненты
  • Шкафы телекоммуникационные
    Шкафы телекоммуникационные
  • Элементы СКС
    Элементы СКС
  • Источники электропитания
    Источники электропитания
  • Сетевые инструменты
    Сетевые инструменты
  • Серверы и СХД
    Серверы и СХД
  • Оборудование GPON & GEPON
    Оборудование GPON & GEPON
  • Межсетевые экраны
    Межсетевые экраны
  • Уплотнение CWDM
    Уплотнение CWDM
  • Телевизионное оборудование
    Телевизионное оборудование
  • Умный дом
    Умный дом
  • Ноутбуки
    Ноутбуки
  • Моноблоки
    Моноблоки
  • Товары со скидкой
  • Облачная инфраструктура
    Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Новости
  • Отзывы
  • Партнеры
  • Сертификаты
  • Лицензии
  • Контакты
Контакты
+  ЕЩЕ
    ITMag
    Каталог
    • Коммутаторы
      Коммутаторы
    • Модули SFP и трансиверы
      Модули SFP и трансиверы
    • Беспроводное оборудование
      Беспроводное оборудование
    • Медиаконвертеры
      Медиаконвертеры
    • VoIP оборудование и IP телефония
      VoIP оборудование и IP телефония
    • Маршрутизаторы (роутеры)
      Маршрутизаторы (роутеры)
    • Волоконно-оптический кабель
      Волоконно-оптический кабель
    • Оптические компоненты
      Оптические компоненты
    • Шкафы телекоммуникационные
      Шкафы телекоммуникационные
    • Элементы СКС
      Элементы СКС
    • Источники электропитания
      Источники электропитания
    • Сетевые инструменты
      Сетевые инструменты
    • Серверы и СХД
      Серверы и СХД
    • Оборудование GPON & GEPON
      Оборудование GPON & GEPON
    • Межсетевые экраны
      Межсетевые экраны
    • Уплотнение CWDM
      Уплотнение CWDM
    • Телевизионное оборудование
      Телевизионное оборудование
    • Умный дом
      Умный дом
    • Ноутбуки
      Ноутбуки
    • Моноблоки
      Моноблоки
    • Товары со скидкой
    • Облачная инфраструктура
      Облачная инфраструктура
    Товары со скидкой
    Блог
    Новости
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Отзывы
    • Партнеры
    • Сертификаты
    • Лицензии
    • Контакты
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      ITMag
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +998 (71) 205-85-85
      • Каталог
        • Назад
        • Каталог
        • Коммутаторы
        • Модули SFP и трансиверы
        • Беспроводное оборудование
        • Медиаконвертеры
        • VoIP оборудование и IP телефония
        • Маршрутизаторы (роутеры)
        • Волоконно-оптический кабель
        • Оптические компоненты
        • Шкафы телекоммуникационные
        • Элементы СКС
        • Источники электропитания
        • Сетевые инструменты
        • Серверы и СХД
        • Оборудование GPON & GEPON
        • Межсетевые экраны
        • Уплотнение CWDM
        • Телевизионное оборудование
        • Умный дом
        • Ноутбуки
        • Моноблоки
        • Товары со скидкой
        • Облачная инфраструктура
      • Товары со скидкой
      • Блог
      • Новости
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Отзывы
        • Партнеры
        • Сертификаты
        • Лицензии
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +998 (71) 205-85-85
      Контактная информация
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      info@itmag.uz
      • Facebook
      • Instagram
      • Telegram
      • YouTube

      Коммутатор TP-LINK TL-SG2210MP

      Главная
      —
      Каталог
      —
      Коммутаторы
      Модули SFP и трансиверыБеспроводное оборудованиеМедиаконвертерыVoIP оборудование и IP телефонияМаршрутизаторы (роутеры)Волоконно-оптический кабельОптические компонентыШкафы телекоммуникационныеЭлементы СКСИсточники электропитанияСетевые инструментыСерверы и СХДОборудование GPON & GEPONМежсетевые экраныУплотнение CWDMТелевизионное оборудованиеУмный домНоутбукиМоноблокиТовары со скидкойОблачная инфраструктура
      —
      Неуправляемые PoE коммутаторы
      Коммутаторы Fast EthernetКоммутаторы Gigabit EthernetКоммутаторы агрегации и ядраУправляемые PoE коммутаторыПромышленные коммутаторыНеуправляемые коммутаторыБлоки питания коммутаторов
      TP-Link
      TP-Link
      Коммутатор TP-LINK TL-SG2210MP
      Коммутатор TP-LINK TL-SG2210MP
      Коммутатор TP-LINK TL-SG2210MP
      Коммутатор TP-LINK TL-SG2210MP
      Коммутатор TP-LINK TL-SG2210MP
      Коммутатор TP-LINK TL-SG2210MP
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Артикул: TL-SG2210MP

      JetStream гигабитный Smart коммутатор на 8 портов PoE+ и 2 SFP‑слота
      Запросить цену
      • Описание
      • Характеристики
      • Сопутствующие товары
      • Отзывы
      Бюджет PoE 150 Вт: 8 портов PoE с поддержкой 802.3at/af и общим бюджетом в 150 Вт*.

      Гигабитный порты: 8 гигабитных портов PoE и 2 гигабитных слота SFP для высокоскоростных подключений.

      Интеграция с Omada SDN: Zero-Touch Provisioning (автоматическое назначение настроек)**, централизованное облачное управление и умный мониторинг.

      Централизованное управление: Облачный доступ и приложение Omada для удобного и лёгкого управления.

      Надёжные функции защиты: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication и многое другое.

      Оптимизация видео- и аудиоприложений: L2/L3/L4 QoS и IGMP snooping.
      АППАРАТНЫЕ ХАРАКТЕРИСТИКИ
      Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
      Интерфейс • 8 портов 10/100/1000 Мбит/с (разъём RJ45) с поддержкой PoE+ автосогласования и Auto MDI/MDIX • 2 гигабитных слота SFP
      Среда передачи данных 10BASE-T: неэкранированная витая пара катерогий 3, 4, 5 (максимум 100 м) 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м) 1000BASE-X: MMF, SMF 100BASE-X: MMF, SMF
      Вентиляторы 1
      Физический разъём замка В наличии
      Порты PoE+ (RJ45) • Стандарт: поддержка 802.3at/af • Порты PoE+: 8 портов • Питание: 150 Вт
      Размеры (Ш × Д × В) 294 × 180 × 44 мм
      Крепление Монтаж в стойку
      Максимальное энергопотребление • 12,2 Вт (110 В / 60 Гц без подключённого питаемого устройства) • 173,9 Вт (110 В / 60 Гц с подключённым питаемым устройством 150 Вт)
      Максимальное тепловыделение • 41,63 БТЕ/час (без подключённого питаемого устройства) • 539,35 БТЕ/час (с подключённым питаемым устройством 150 Вт)
      ПРОИЗВОДИТЕЛЬНОСТЬ
      Коммутационная способность 20 Гбит/с
      Скорость передачи пакетов 14,9 млн пакетов в секунду
      Таблица МАС-адресов 8K
      Буфер памяти пакетов 4,1 Мбит
      Кадры Jumbo 9 КБ
      ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ
      QoS (приоритизация данных) • Приоритет 802.1p CoS/ DSCP • 8 приоритетных очередей • Режим приоритета очередей — SP (строгий приоритет) — WRR (Weighted Round Robin) • Queue Weight Config • Контроль пропускной способности — Ограничение скорости для портов/потоков • Плавная производит
      Функции L2 и L2+ • DHCP Relay — DHCP VLAN Relay • DHCP L2 Relay • Агрегирование каналов — Статическое агрегирование каналов — 802.3ad LACP — До 8 групп агрегирования на 8 портов per group • Протокол STP — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Security: TC Protect,
      Мультивещание L2 • 511 IPv4, IPv6 общие Multicast-группы • IGMP Snooping — IGMP v1/v2/v3 Snooping — Fast Leave — IGMP Snooping Querier — Static Group Config • Multicast VLAN Registration (MVR) • Multicast-фильтрация • MLD Snooping — MLD v1/v2 Snooping — Fast Leave — MLD S
      Поддержка IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Обнаружение соседей IPv6 • Обнаружение пути максимальной единицы передачи (MTU) • Протокол межсетевых управляющих сообщений (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 — Клиент DHCP
      Виртуальные сети • VLAN группы — Максимум 4K VLAN-групп • 802.1Q тег VLAN • MAC VLAN • Протокол VLAN • GVRP • Голосовой VLAN
      Списки доступа (ACL) • Поддержка до 230 записей • Диапазон времени — Отрезок времени — Неделя — Абсолютный диапазон — Праздники • Список управления доступом (ACL) по времени • Список управления доступом (ACL) для MAC-адресов — MAC-адрес источника — MAC-адрес назначения — VLAN
      Безопасность • AAA • 802.1X — Аутентификация по порту — Аутентификация по MAC-адресу (Host) — Метод аутентификации включает PAP/EAP-MD5 — MAB — Гостевой VLAN — Поддержка аутентификации и учёта RADIUS • Привязка IP/IPv6-MAC — 512 записей привязки — DHCP Snooping — DHCP
      MIB • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Клиент RADIUS Accounting MIB (RFC2620) • Клиент RADIUS Authentication MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Поддержка закрытых MIB TP-Link • RMON MIB (RFC1757, rmon 1
      УПРАВЛЕНИЕ
      Приложение Omada Да
      Централизованное управление • Облачный контроллер Omada • Аппаратный контроллер Omada (OC300) • Аппаратный контроллер Omada (OC200) • Программный контроллер Omada
      Облачный доступ Да (через OC300, OC200, облачный контроллер Omada или аппаратный контроллер Omada)
      Управление • Графический веб-интерфейс • Интерфейс командной строки через telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1, 2, 3, 9) • Шаблон SDM • DHCP/BOOTP Client • Dual Image, Dual Configuration • Мониторинг CPU • Диагностика кабеля • EEE • SNTP • Сист
      ПРОЧЕЕ
      Сертификация CE, FCC, RoHS
      Комплект поставки • TL-SG2210MP • Кабель питания • Руководство по настройке • Набор креплений для установку в стойку • Резиновые ножки
      Системные требования Microsoft® Windows® XP, Vista™ или Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® или Linux.
      Параметры окружающей среды Рабочая температура: 0...+50 ℃ Температура хранения: –40...+70 ℃ Влажность воздуха при эксплуатации: 10–90% без образования конденсата Влажность воздуха при хранении: 5–90% без образования конденсата
      Отзывы
      Оставить отзыв
      Загрузка отзывов...
      TP-Link
      Все товары категории
      Все товары бренда TP-Link

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Товары со скидкой
      Бренды
      Документация и ресурсы
      Компания
      О компании
      Новости
      Отзывы
      Партнеры
      Сертификаты
      Лицензии
      Контакты
      Информация
      Магазины
      Блог
      Проекты
      Подписаться на рассылку
      +998 (71) 205-85-85
      info@itmag.uz
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      • Facebook
      • Instagram
      • Telegram
      • YouTube
      © 2012-2026 ООО «LIDER TEAM» - продажа сетевого оборудования
      Каталог
      По всему сайту
      По каталогу