ITMag
Готовый интернет-магазин электроники
Каталог
Коммутаторы
Модули SFP и трансиверы
Беспроводное оборудование
Медиаконвертеры
VoIP оборудование и IP телефония
Маршрутизаторы (роутеры)
Волоконно-оптический кабель
Оптические компоненты
Шкафы телекоммуникационные
Элементы СКС
Источники электропитания
Сетевые инструменты
Серверы и СХД
Оборудование GPON & GEPON
Межсетевые экраны
Уплотнение CWDM
Телевизионное оборудование
Умный дом
Ноутбуки
Моноблоки
Товары со скидкой
Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Отзывы
Партнеры
Сертификаты
Лицензии
Контакты
Контакты
+998 (71) 205-85-85
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@itmag.uz
100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
  • Facebook
  • Instagram
  • Telegram
  • YouTube
ITMag
+998 (71) 205-85-85
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
  • Коммутаторы
    Коммутаторы
  • Модули SFP и трансиверы
    Модули SFP и трансиверы
  • Беспроводное оборудование
    Беспроводное оборудование
  • Медиаконвертеры
    Медиаконвертеры
  • VoIP оборудование и IP телефония
    VoIP оборудование и IP телефония
  • Маршрутизаторы (роутеры)
    Маршрутизаторы (роутеры)
  • Волоконно-оптический кабель
    Волоконно-оптический кабель
  • Оптические компоненты
    Оптические компоненты
  • Шкафы телекоммуникационные
    Шкафы телекоммуникационные
  • Элементы СКС
    Элементы СКС
  • Источники электропитания
    Источники электропитания
  • Сетевые инструменты
    Сетевые инструменты
  • Серверы и СХД
    Серверы и СХД
  • Оборудование GPON & GEPON
    Оборудование GPON & GEPON
  • Межсетевые экраны
    Межсетевые экраны
  • Уплотнение CWDM
    Уплотнение CWDM
  • Телевизионное оборудование
    Телевизионное оборудование
  • Умный дом
    Умный дом
  • Ноутбуки
    Ноутбуки
  • Моноблоки
    Моноблоки
  • Товары со скидкой
  • Облачная инфраструктура
    Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Новости
  • Отзывы
  • Партнеры
  • Сертификаты
  • Лицензии
  • Контакты
Контакты
+  ЕЩЕ
    ITMag
    Каталог
    • Коммутаторы
      Коммутаторы
    • Модули SFP и трансиверы
      Модули SFP и трансиверы
    • Беспроводное оборудование
      Беспроводное оборудование
    • Медиаконвертеры
      Медиаконвертеры
    • VoIP оборудование и IP телефония
      VoIP оборудование и IP телефония
    • Маршрутизаторы (роутеры)
      Маршрутизаторы (роутеры)
    • Волоконно-оптический кабель
      Волоконно-оптический кабель
    • Оптические компоненты
      Оптические компоненты
    • Шкафы телекоммуникационные
      Шкафы телекоммуникационные
    • Элементы СКС
      Элементы СКС
    • Источники электропитания
      Источники электропитания
    • Сетевые инструменты
      Сетевые инструменты
    • Серверы и СХД
      Серверы и СХД
    • Оборудование GPON & GEPON
      Оборудование GPON & GEPON
    • Межсетевые экраны
      Межсетевые экраны
    • Уплотнение CWDM
      Уплотнение CWDM
    • Телевизионное оборудование
      Телевизионное оборудование
    • Умный дом
      Умный дом
    • Ноутбуки
      Ноутбуки
    • Моноблоки
      Моноблоки
    • Товары со скидкой
    • Облачная инфраструктура
      Облачная инфраструктура
    Товары со скидкой
    Блог
    Новости
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Отзывы
    • Партнеры
    • Сертификаты
    • Лицензии
    • Контакты
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      ITMag
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +998 (71) 205-85-85
      • Каталог
        • Назад
        • Каталог
        • Коммутаторы
        • Модули SFP и трансиверы
        • Беспроводное оборудование
        • Медиаконвертеры
        • VoIP оборудование и IP телефония
        • Маршрутизаторы (роутеры)
        • Волоконно-оптический кабель
        • Оптические компоненты
        • Шкафы телекоммуникационные
        • Элементы СКС
        • Источники электропитания
        • Сетевые инструменты
        • Серверы и СХД
        • Оборудование GPON & GEPON
        • Межсетевые экраны
        • Уплотнение CWDM
        • Телевизионное оборудование
        • Умный дом
        • Ноутбуки
        • Моноблоки
        • Товары со скидкой
        • Облачная инфраструктура
      • Товары со скидкой
      • Блог
      • Новости
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Отзывы
        • Партнеры
        • Сертификаты
        • Лицензии
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +998 (71) 205-85-85
      Контактная информация
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      info@itmag.uz
      • Facebook
      • Instagram
      • Telegram
      • YouTube

      Коммутатор ELTEX MES1124M

      Главная
      —
      Каталог
      —
      Коммутаторы
      Модули SFP и трансиверыБеспроводное оборудованиеМедиаконвертерыVoIP оборудование и IP телефонияМаршрутизаторы (роутеры)Волоконно-оптический кабельОптические компонентыШкафы телекоммуникационныеЭлементы СКСИсточники электропитанияСетевые инструментыСерверы и СХДОборудование GPON & GEPONМежсетевые экраныУплотнение CWDMТелевизионное оборудованиеУмный домНоутбукиМоноблокиТовары со скидкойОблачная инфраструктура
      —
      Коммутаторы Fast Ethernet
      Коммутаторы Gigabit EthernetКоммутаторы агрегации и ядраУправляемые PoE коммутаторыНеуправляемые PoE коммутаторыПромышленные коммутаторыНеуправляемые коммутаторыБлоки питания коммутаторов
      Eltex
      Eltex
      Коммутатор ELTEX MES1124M
      Коммутатор ELTEX MES1124M
      Коммутатор ELTEX MES1124M
      Коммутатор ELTEX MES1124M
      Коммутатор ELTEX MES1124M
      Коммутатор ELTEX MES1124M
      Коммутатор ELTEX MES1124M
      Коммутатор ELTEX MES1124M
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Артикул: MES1124M

      Коммутатор доступа MES1124M
      Запросить цену
      • Описание
      • Характеристики
      • Сопутствующие товары
      • Отзывы
      • Расширенные функции L2
      • Поддержка стекирования
      • Поддержка Multicast (IGMP Snooping, MVR)
      • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)
      • Эффективная защита от скачков напряжения питания – до 6 кВ, вызванного грозовыми разрядами
      Управляемый коммутатор доступа подключает конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов Fast и Gigabit Ethernet. Функциональные возможности устройства обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности. Устройство оснащено блоком питания, который заряжает АКБ при наличии питания 220В. Подключение аккумуляторной батареи обеспечит гарантированное питание в случае пропадания первичной сети. Система резервного питания помогает отслеживать состояние первичной сети и извещает о переходе с одного типа питания на другой.
      Характеристики
      Интерфейсы 24 х 10/100 Base-T (RJ-45) 4 x 10/100/1000 Base-T/1000 Base-X (SFP) Консольный портRS-232/RJ-45
      Производительность Пропускная способность – 12,8 Гбит/с Производительность на пакетах длиной 64 байта – 9 MPPS Таблица MAC-адресов – 16K Количество активных VLAN – 4K Таблица ACL – 512 Размер Jumbo-фрейма – максимальный размер пакетов 10240 байт
      Функции интерфейсов Защита от блокировки очереди (HOL) Поддержка обратного давления (Back pressure) Поддержка Auto MDI/MDIX Поддержка сверхдлинных кадров (Jumbo frames) Управление потоком (IEEE 802.3X) Зеркалирование портов (Port mirroring) Функция зеркалирования VLAN
      Функции при работе с МAC-адресами Независимый режим обучения в каждой VLAN Поддержка многоадресной рассылки (MAC Multicast Support) Регулируемое время хранения MAC-адресов глобально и для каждой VLAN Статические записи MAC (Static MAC Entries) Отслеживание событий MAC change на портах Отс
      Функции L2 Multicast Поддержка профилей Multicast Поддержка статических Mullticast-групп Поддержка IGMP Snooping v1,2,3 Поддержка IGMP snooping Fast Leave на основе порта/хоста Поддержка авторизации IGMP через RADIUS Поддержка MLD Snooping v1,2 Поддержка IGMP Querier Поддержк
      Функции L2 Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d) Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1d) Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s) Поддержка STP Multiprocess Поддержка STP Root Guard
      Функции Link Aggregation Создание групп LAG Объединение каналов с использованием LACP Поддержка LAG Balancing Algorithm
      Поддержка IPv6 Функциональность IPv6 Host Совместное использование IPv4, IPv6
      Сервисные функции Виртуальное тестирование кабеля (VCT) Диагностика оптического трансивера Green Ethernet
      Функции обеспечения безопасности DHCP snooping Опция 82 протокола DHCP IP Source Guard Dynamic ARP Inspection (Protection) Поддержка sFlow Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса Проверка подлинности по портам на основе 802.1x
      Списки управления доступом ACL L2-L3-L4 ACL (Access Control List) Поддержка Time-Based ACL IPv6 ACL Поддержка режима ACL-ONLY с увеличенным количеством ресурсов коммутатора под ACL ACL на основе: Порта коммутатора Приоритета 802.1p VLAN ID EtherType DSCP Типа IP-протокола Номера порта
      Основные функции качества обслуживания (QoS) и ограничения скорости Ограничение скорости на портах (shaping, policing) Поддержка класса обслуживания IEEE 802.1p Защита от широковещательного «шторма» Управление полосой пропускания Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR) Три цвета маркиро
      ОАМ IEEE 802.3ah, Ethernet OAM IEEE 802.1ag, Connectivity Fault Management (CFM) IEEE 802.3ah Unidirectional Link Detection (UDLD) – протокол обнаружения однонаправленных линков
      Основные функции управления Загрузка и выгрузка конфигурационного файла по TFTP/SCP Протокол SNMP Интерфейс командной строки(CLI) Web-интерфейс Syslog SNTP (Simple Network Time Protocol) Traceroute LLDP (802.1ab) + LLDP MED Управление контролируемым доступом – уровни привилегий для
      Функции мониторинга Статистика интерфейсов Удаленный мониторинг RMON/SMON Поддержка мониторинга загрузки CPU по задачам и по типу трафика Мониторинг загрузки оперативной памяти (RAM) Мониторинг температуры Мониторинг TCAM
      MIB RFC 1065, 1066, 1155, 1156, 2578 MIB Structure RFC 1212 Concise MIB Definitions RFC 1213 MIB II RFC 1215 MIB Traps Convention RFC 1493, 4188 Bridge MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 271,1757, 2819 RMON M
      Физические характеристики Питание – 220 В AC, 50 Гц / 48В DC Максимальная потребляемая мощность ⩽ 25 Вт Рабочая температура окружающей среды – от -15° до +50° С Температура хранения – от -40° до +70° С Рабочая влажность – не более 80% Охлаждение – пассивное Размеры – 430х158х44 мм
      Отзывы
      Оставить отзыв
      Загрузка отзывов...
      Eltex
      Все товары категории
      Все товары бренда Eltex

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Товары со скидкой
      Бренды
      Документация и ресурсы
      Компания
      О компании
      Новости
      Отзывы
      Партнеры
      Сертификаты
      Лицензии
      Контакты
      Информация
      Магазины
      Блог
      Проекты
      Подписаться на рассылку
      +998 (71) 205-85-85
      info@itmag.uz
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      • Facebook
      • Instagram
      • Telegram
      • YouTube
      © 2012-2026 ООО «LIDER TEAM» - продажа сетевого оборудования
      Каталог
      По всему сайту
      По каталогу