Артикул:
SNR-S225Gi-8T-POE
2-darajali boshqariladigan sanoat PoE kommutator, 8 ta 10/100/1000Base-T port, 2 ta 100/1000Base-X (SFP) port, quvvat manbai DC 48 V
SNR-S225Gi-8T-POE — sanoat ijrosidagi boshqariladigan PoE kommutator. Uskuna IP40 himoya darajasiga ega, −40 °C dan +85 °C gacha kengaytirilgan ish harorati diapazonini qo‘llab-quvvatlaydi va barcha mis portlarda 4000 voltgacha o‘rnatilgan chaqmoqdan himoyaga ega. Kommutator 2 ta 100/1000Base-X SFP port va 8 ta Gigabit Ethernet port bilan jihozlangan bo‘lib, IEEE 802.3af/at PoE standartlarini qo‘llab-quvvatlaydi va har bir port uchun 30 W gacha quvvat ta’minlaydi. Umumiy PoE quvvati 180 W gacha.
Cisco Systems IE-3000 seriyali kommutatorlari
Moxa EDS seriyali kommutatorlari
Lantech IES seriyali kommutatorlari
Korenix JetNet seriyali kommutatorlari
Qo‘llanish sohasi:
- Aloqa operatorlari tarmoqlari
- Sanoat korxonalari tarmoqlari
- Korporativ tarmoqlar
- Kampus tarmoqlari
Asosiy xususiyatlar:
- Foydalanish va ekspluatatsiyada soddalik
- RSTP, LACP, 4K VLAN, QoS ni o‘z ichiga olgan sanoat tarmoqlarini yaratish uchun aqlli funksiyalar
- −40 °C dan +85 °C gacha kengaytirilgan ish harorati diapazoni
- IP40 darajadagi changdan himoya
- PoE IEEE 802.3af/at standartlarini qo‘llab-quvvatlaydi, maksimal quvvat har bir port uchun 30 W, umumiy PoE quvvati 180 W
- DIN-reykaga o‘rnatish imkoniyati
- Kommutatorni WEB-interfeys, Telnet yoki SSH orqali boshqarish imkoniyati
Analoglari
Cisco Systems IE-3000 seriyali kommutatorlari
Moxa EDS seriyali kommutatorlari
Lantech IES seriyali kommutatorlari
Korenix JetNet seriyali kommutatorlari
Planet IGS seriyali kommutatorlari
Документация
snr-s225gi-8t-poe
248,1 кб
Asosiy texnik tavsiflari
| Interfeyslar | 802.3at/af POE qo'llab-quvvatlashiga ega 8 ta 10/100/1000BASE-T portlari 2 ta 100/1000BASE-X SFP portlari |
| Konsol porti | RJ45 |
| Kommutatsiya matritsasi | 20 Gbit/s |
| Paketlarni uzatish tezligi | 14.9 Mps |
| VLANlar soni | 4K |
| ACL soni | 1408 |
| RAM hajmi | 128 MB |
| Flash xotira hajmi | 32 MB |
Asosiy texnik xarakteristikalar
| MAC manzillar jadvali hajmi | 8K |
| POE | Barcha 1-8 portlarida 802.3af va 802.3at ni qo'llab-quvvatlaydi, POE quvvat byudjeti 240 Vt |
Fizik parametrlar
| Kirish kuchlanishi | 2 ta kirish 50~57VDC |
| Saqlash harorati diapazoni | -40 ~ 85 ℃ |
| Elektromagnit xavfsizligi | Idoralar, RoHS |
Jismoniy parametrlar
| Maksimal quvvat sarfi | 200 vatt, 180 vatt POE |
| O'lchamlar (G x Y x D) | 165 x 140 x 60 mm |
| Og'irligi | 1,7 kg |
| Sovutish tizimi | Passiv |
| Ishlash harorati diapazoni | -40 ~ 85 ℃ |
| Ruxsat etilgan namlik | 5% ~ 95%, kondensatsiyalanmaydi |
| Portlarda o'rnatilgan chaqmoq himoyasi | 4 kilovoltgacha |
| Xavfsizlik | CB, cUL, LVD |
L2 funksionalligi
| MAC manzillar jadvali hajmi | 8K |
| MAC manzillari bilan ishlash funksiyasi | Har bir port, har bir kommutator uchun MAC manzillarining maksimal sonini cheklash Statik MAC manzillari MAC bildirishnomasi VLANdagi portda MAC o'rganishni o'chirib qo'yish |
| Oqimni boshqarish | 802.3x Oqim nazorati |
| Jumbo ramka o'lchami | 10222 baytgacha |
| Spanning Tree protokollari | 802.1D STP 802.1w RSTP 802.1s MSTP BPDU-Guard, BPDU-Forwarding, BPDU-Tunnel, Root-Guard |
| Havolalarni birlashtirish | LACP 802.3ad 802.1AX Har bir guruh uchun maksimal 8 ta port |
| halqa topologiyalarini himoya qilish texnologiyalari | ERPS ITU-T G.8032 MRPP FastLink |
| VLAN | Maksimal 4094 VLAN 802.1q VLAN Portga asoslangan VLAN MACga asoslangan VLAN Protokolga asoslangan VLAN Ovozli VLAN Xususiy VLAN Ko'p tarmoqli VLAN VLAN tranking VLAN tarjimasi GVRP |
| Q-in-Q | Portga asoslangan QinQ Tanlangan QinQ |
L2 funksiyasi
| Loopback Detection | har bir port uchun har bir vlan uchun port uchun harakatni o'chirish/bloklash |
| Portni aks ettirish | 4 ta aks ettirish guruhini qo'llab-quvvatlash Rejimlar: Birma-bir, Ko'pma-bir, Oqimga asoslangan (ACL), RSPAN Vlan |
Xavfsizlik
| SSH | SSH V1/V2 |
| SSL | SSL v1/v2/v3 |
| Port xavfsizligi | MAC ulanishi MAC filtri Portdagi MAC manzillari sonini cheklash Portdagi translyatsiya/ko'p kanalli/bir martalik paketlarni 1 pps/1 Kbps oraliqda pps/Kbps orqali cheklash Kirishni boshqarish (IP-MAC-PortBinding) Port xavfsizligi Portni izolyat |
| ARP xavfsizligi | ARP-Guard ARP bog'lash ARP limiti ARPga qarshi skanerlash Dinamik ARP tekshiruvi (DAI) |
| DHCP xavfsizligi | DHCP kuzatuvi |
| IPv6 Xavfsizlik | DHCPv6 Kuzatuv RA Kuzatuv ND Kuzatuv SAVI |
| CPU himoyasi | Protokol bo'yicha sozlanishi mumkin bo'lgan PPS chegarasi |
Menejment
| Boshqaruv va monitoring | Veb GUI (IPv4/IPv6) Buyruq satri interfeysi (CLI) (telnet/SSH) Telnet serveri/mijozi (IPv4/IPv6) TFTP serveri/mijozi FTP serveri/mijozi SNMP v1/v2/v3 SNMP tuzoqlari RMON: 1, 2, 3, 9 guruhlarini qo'llab-quvvatlash Bootp/DHCP mijozi Avtoma |
Boshqaruv
| LLDP | LLDP 802.1ab LLDP-MED |
| Jurnallar | RAMga kirish Flash-ga kirish Syslog serveriga kirish Jurnallashtirish darajasini sozlash Kiritilgan buyruqlarni jurnalga yozish |
| OAM | Avtomobil kabeli sinovi (VCT) Raqamli diagnostika monitori (DDM) OAM EFM |
IPv6
| IPv6 | ICMPv6 NDP IPv6 orqali SNMP IPv6 orqali HTTP IPv6 ping/traceroute IPv6 Telnet IPv6 tizim jurnali RFC1981 yo'li MTU kashfiyoti RFC2460 IPv6 RFC2461 4861 qo'shni kashfiyoti RFC2462.4862 IPv6 shtatsiz manzilni avtomatik sozlash RFC2464 IP |
Отзывы
Оставить отзыв
Загрузка отзывов...

