ITMag
Готовый интернет-магазин электроники
Каталог
Коммутаторы
Модули SFP и трансиверы
Беспроводное оборудование
Медиаконвертеры
VoIP оборудование и IP телефония
Маршрутизаторы (роутеры)
Волоконно-оптический кабель
Оптические компоненты
Шкафы телекоммуникационные
Элементы СКС
Источники электропитания
Сетевые инструменты
Серверы и СХД
Оборудование GPON & GEPON
Межсетевые экраны
Уплотнение CWDM
Телевизионное оборудование
Умный дом
Ноутбуки
Моноблоки
Товары со скидкой
Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Отзывы
Партнеры
Сертификаты
Лицензии
Контакты
Контакты
+998 (71) 205-85-85
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@itmag.uz
100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
  • Facebook
  • Instagram
  • Telegram
  • YouTube
ITMag
+998 (71) 205-85-85
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
  • Коммутаторы
    Коммутаторы
  • Модули SFP и трансиверы
    Модули SFP и трансиверы
  • Беспроводное оборудование
    Беспроводное оборудование
  • Медиаконвертеры
    Медиаконвертеры
  • VoIP оборудование и IP телефония
    VoIP оборудование и IP телефония
  • Маршрутизаторы (роутеры)
    Маршрутизаторы (роутеры)
  • Волоконно-оптический кабель
    Волоконно-оптический кабель
  • Оптические компоненты
    Оптические компоненты
  • Шкафы телекоммуникационные
    Шкафы телекоммуникационные
  • Элементы СКС
    Элементы СКС
  • Источники электропитания
    Источники электропитания
  • Сетевые инструменты
    Сетевые инструменты
  • Серверы и СХД
    Серверы и СХД
  • Оборудование GPON & GEPON
    Оборудование GPON & GEPON
  • Межсетевые экраны
    Межсетевые экраны
  • Уплотнение CWDM
    Уплотнение CWDM
  • Телевизионное оборудование
    Телевизионное оборудование
  • Умный дом
    Умный дом
  • Ноутбуки
    Ноутбуки
  • Моноблоки
    Моноблоки
  • Товары со скидкой
  • Облачная инфраструктура
    Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Новости
  • Отзывы
  • Партнеры
  • Сертификаты
  • Лицензии
  • Контакты
Контакты
+  ЕЩЕ
    ITMag
    Каталог
    • Коммутаторы
      Коммутаторы
    • Модули SFP и трансиверы
      Модули SFP и трансиверы
    • Беспроводное оборудование
      Беспроводное оборудование
    • Медиаконвертеры
      Медиаконвертеры
    • VoIP оборудование и IP телефония
      VoIP оборудование и IP телефония
    • Маршрутизаторы (роутеры)
      Маршрутизаторы (роутеры)
    • Волоконно-оптический кабель
      Волоконно-оптический кабель
    • Оптические компоненты
      Оптические компоненты
    • Шкафы телекоммуникационные
      Шкафы телекоммуникационные
    • Элементы СКС
      Элементы СКС
    • Источники электропитания
      Источники электропитания
    • Сетевые инструменты
      Сетевые инструменты
    • Серверы и СХД
      Серверы и СХД
    • Оборудование GPON & GEPON
      Оборудование GPON & GEPON
    • Межсетевые экраны
      Межсетевые экраны
    • Уплотнение CWDM
      Уплотнение CWDM
    • Телевизионное оборудование
      Телевизионное оборудование
    • Умный дом
      Умный дом
    • Ноутбуки
      Ноутбуки
    • Моноблоки
      Моноблоки
    • Товары со скидкой
    • Облачная инфраструктура
      Облачная инфраструктура
    Товары со скидкой
    Блог
    Новости
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Отзывы
    • Партнеры
    • Сертификаты
    • Лицензии
    • Контакты
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      ITMag
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +998 (71) 205-85-85
      • Каталог
        • Назад
        • Каталог
        • Коммутаторы
        • Модули SFP и трансиверы
        • Беспроводное оборудование
        • Медиаконвертеры
        • VoIP оборудование и IP телефония
        • Маршрутизаторы (роутеры)
        • Волоконно-оптический кабель
        • Оптические компоненты
        • Шкафы телекоммуникационные
        • Элементы СКС
        • Источники электропитания
        • Сетевые инструменты
        • Серверы и СХД
        • Оборудование GPON & GEPON
        • Межсетевые экраны
        • Уплотнение CWDM
        • Телевизионное оборудование
        • Умный дом
        • Ноутбуки
        • Моноблоки
        • Товары со скидкой
        • Облачная инфраструктура
      • Товары со скидкой
      • Блог
      • Новости
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Отзывы
        • Партнеры
        • Сертификаты
        • Лицензии
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +998 (71) 205-85-85
      Контактная информация
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      info@itmag.uz
      • Facebook
      • Instagram
      • Telegram
      • YouTube

      TP-LINK TL-SG2210MP kommutatori

      Главная
      —
      Каталог
      —
      Kommutatorlar
      КоммутаторыМодули SFP и трансиверыБеспроводное оборудованиеМедиаконвертерыVoIP оборудование и IP телефонияМаршрутизаторы (роутеры)Волоконно-оптический кабельОптические компонентыШкафы телекоммуникационныеЭлементы СКСИсточники электропитанияСетевые инструментыСерверы и СХДОборудование GPON & GEPONМежсетевые экраныУплотнение CWDMТелевизионное оборудованиеУмный домНоутбукиМоноблокиТовары со скидкойОблачная инфраструктура
      —
      Boshqarilmaydigan PoE kommutatorlar
      TP-Link
      TP-Link
      TP-LINK TL-SG2210MP kommutatori
      TP-LINK TL-SG2210MP kommutatori
      TP-LINK TL-SG2210MP kommutatori
      TP-LINK TL-SG2210MP kommutatori
      TP-LINK TL-SG2210MP kommutatori
      TP-LINK TL-SG2210MP kommutatori
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Артикул: TL-SG2210MP

      2 ta SFP slotiga ega JetStream gigabitli Smart kommutator, 8 ta PoE+ port bilan
      Запросить цену
      • Описание
      • Характеристики
      • Сопутствующие товары
      • Отзывы

      PoE byudjeti 150 Vt: 802.3at/af standartlarini qo‘llab-quvvatlaydigan 8 ta PoE port va umumiy PoE byudjeti 150 Vt*.

      Gigabit portlar: yuqori tezlikdagi ulanishlar uchun 8 ta gigabitli PoE port va 2 ta gigabitli SFP slot.

      Omada SDN bilan integratsiya: Zero-Touch Provisioning (sozlamalarni avtomatik tayinlash)**, markazlashgan bulutli boshqaruv va aqlli monitoring.

      Markazlashgan boshqaruv: qulay va oson boshqaruv uchun bulutli kirish va Omada ilovasi.

      Ishonchli xavfsizlik funksiyalari: IP-MAC-port bog‘lash, ACL, Port Security, DoS hujumlaridan himoya, tarmoq bo‘ronlarini nazorat qilish (Storm Control), DHCP Snooping, 802.1X, RADIUS autentifikatsiyasi va boshqalar.

      Video va audio ilovalarni optimallashtirish: L2/L3/L4 darajadagi QoS va IGMP Snooping.

      Uskuna XUSUSIYATLARI
      Standartlar va protokollar IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
      Interfeys • PoE+ avtomatik muzokara va avtomatik MDI/MDIX qo'llab-quvvatlashi bilan 8 ta 10/100/1000 Mbit/s port (RJ45 ulagichi) • 2 ta Gigabit SFP uyasi
      Ma'lumotlarni uzatish tashuvchisi 10BASE-T: 3, 4, 5 toifadagi himoyalanmagan o'ralgan juftlik (maksimal 100 m) 100BASE-TX/1000Base-T: 5, 5e yoki undan yuqori toifadagi himoyalanmagan o'ralgan juftlik (maksimal 100 m) 1000BASE-X: MMF, SMF 100BASE-X: MMF, SMF
      Fans 1
      Jismoniy blokirovka ulagichi Omborda mavjud; sotuvda mavjud
      PoE+ portlari (RJ45) • Standart: 802.3at/af qo'llab-quvvatlashi • PoE+ portlari: 8 port • Quvvat: 150W
      Oʻlchamlar (K x D x Y) 294 × 180 × 44 mm
      Mount Rafni o'rnatish
      Maksimal quvvat sarfi • 12.2 Vt (quvvatlanadigan qurilma ulanmagan holda 110 V / 60 Gts) • 173.9 Vt (150 Vt quvvatlanadigan qurilma ulangan holda 110 V / 60 Gts)
      Uskunaning XUSUSIYATLARI
      Maksimal issiqlik tarqalishi • 41.63 BTU/soat (quvvatlanadigan qurilma ulanmagan holda) • 539.35 BTU/soat (150 Vt quvvatlanadigan qurilma ulangan holda)
      PERFORMANS
      Kommutatsiya Imkoniyati 20 Gbit/s
      Paket tezligi Sekundiga 14,9 million paket
      MAC manzillar jadvali 8K
      Paket xotirasi buferi 4.1 Mbit
      IJRO
      Jumbo ramkalar 9 KB
      DASTUR XUSUSIYATLARI
      QoS (ma'lumotlar ustuvorligi) • 802.1p CoS/DSCP ustuvorligi • 8 ta ustuvor navbat • Navbat ustuvorligi rejimi - SP (qat'iy ustuvorlik) - WRR (og'irlikdagi aylanma aylanish) • Navbat vaznini sozlash • O'tkazish qobiliyatini boshqarish - Har bir port uchun/har bir oqim tezligini cheklas
      L2 va L2+ funksiyalari • DHCP Relay — DHCP VLAN Relay • DHCP L2 Relay • Aloqa Agregatsiya — Statik Aloqa Agregatsiya — 802.3ad LACP — Har bir guruh uchun 8 ta portda 8 tagacha agregatsiya guruhi • Spanning Tree Protocol — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Xavfsizlik:
      L2 Multicast • 511 ta IPv4, IPv6 umumiy multicast guruhlari • IGMP kuzatuvi - IGMP v1/v2/v3 kuzatuvi - Tez chiqish - IGMP kuzatuv so'rovchisi - Statik guruh konfiguratsiyasi • Multicast VLAN ro'yxatdan o'tish (MVR) • Multicast filtrlash • MLD kuzatuvi - MLD v1/v2 kuza
      IPv6 qo'llab-quvvatlash • IPv6 Ikkilik IPv4/IPv6 • Ko'p tarmoqli tinglovchilarni aniqlash (MLD) • Kuzatuv • IPv6 qo'shnilarni aniqlash • Maksimal uzatish birligi (MTU) yo'lini aniqlash • Internetni boshqarish xabarlari protokoli (ICMP) 6-versiyasi • TCPv6/UDPv6 • IPv6 ilovalari
      DASTURIY TA'MINOT XUSUSIYATLARI
      Virtual tarmoqlar • VLAN guruhlari - Maksimal 4K VLAN guruhlari • 802.1Q VLAN yorlig'i • MAC VLAN • VLAN protokoli • GVRP • Ovozli VLAN
      Kirish ro'yxatlari (ACL) • 230 tagacha yozuvni qo'llab-quvvatlash • Vaqt oralig'i - Vaqt oralig'i - Hafta - Mutlaq diapazon - Bayramlar • Vaqt ACL • MAC ACL - Manba MAC - Manzil MAC - VLAN
      MIB • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RADIUS Buxgalteriya MIB mijozi (RFC2620) • RADIUS Autentifikatsiya MIB mijozi (RFC2618) • Masofaviy Ping, Traceroute MIB (RFC2925) • TP-Link Xususiy MIB qo'llab-quvvatlashi • RMON MIB
      DASTURIY XUSUSIYATLARI
      Xavfsizlik • AAA • 802.1X - Port autentifikatsiyasi - MAC autentifikatsiyasi (Xost) - Autentifikatsiya usuli PAP/EAP-MD5 ni o'z ichiga oladi - MAB - Mehmon VLAN - RADIUS autentifikatsiyasi va buxgalteriya hisobini qo'llab-quvvatlash • IP/IPv6-MAC ulanishi - 512 ulan
      NAZORAT
      Omada ilovasi Ha
      BOSHQARUV
      Markazlashgan boshqaruv • Omada Cloud Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Dasturiy Ta'minot Controller
      Bulutga kirish Ha (OC300, OC200, Omada Cloud Controller yoki Omada Hardware Controller orqali)
      Boshqaruv • Veb-asoslangan GUI • Telnet CLI • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1, 2, 3, 9-guruhlar) • SDM shabloni • DHCP/BOOTP mijozi • Ikkilik tasvir, Ikkilik konfiguratsiya • CPU monitoringi • Kabel diagnostikasi • EEE • SNTP • Sys
      BOSHQA
      Sertifikatlash Idoralar, FCC, RoHS
      Yetkazib berish doirasi • TL-SG2210MP • Elektr kabeli • O'rnatish qo'llanmasi • Rafga o'rnatish to'plami • Rezina oyoqlar
      Tizim talablari Microsoft® Windows® XP, Vista™ yoki Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® yoki Linux.
      Atrof-muhit parametrlari Ishlash harorati: 0...+50 ℃ Saqlash harorati: –40...+70 ℃ Ishlash namligi: 10–90% kondensatsiyalanmaydi Saqlash namligi: 5–90% kondensatsiyalanmaydi
      Отзывы
      Нет оценок
      Оставить отзыв
      Загрузка отзывов...
      TP-Link
      Все товары категории
      Все товары бренда TP-Link

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Товары со скидкой
      Бренды
      Документация и ресурсы
      Компания
      О компании
      Новости
      Отзывы
      Партнеры
      Сертификаты
      Лицензии
      Контакты
      Информация
      Магазины
      Блог
      Проекты
      Подписаться на рассылку
      +998 (71) 205-85-85
      info@itmag.uz
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      • Facebook
      • Instagram
      • Telegram
      • YouTube
      © 2012-2026 ООО «LIDER TEAM» - продажа сетевого оборудования
      Каталог
      По всему сайту
      По каталогу