ITMag
Готовый интернет-магазин электроники
Каталог
Коммутаторы
Модули SFP и трансиверы
Беспроводное оборудование
Медиаконвертеры
VoIP оборудование и IP телефония
Маршрутизаторы (роутеры)
Волоконно-оптический кабель
Оптические компоненты
Шкафы телекоммуникационные
Элементы СКС
Источники электропитания
Сетевые инструменты
Серверы и СХД
Оборудование GPON & GEPON
Межсетевые экраны
Уплотнение CWDM
Телевизионное оборудование
Умный дом
Ноутбуки
Моноблоки
Товары со скидкой
Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Новости
Отзывы
Партнеры
Сертификаты
Лицензии
Контакты
Контакты
+998 (71) 205-85-85
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@itmag.uz
100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
  • Facebook
  • Instagram
  • Telegram
  • YouTube
ITMag
+998 (71) 205-85-85
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
  • Коммутаторы
    Коммутаторы
  • Модули SFP и трансиверы
    Модули SFP и трансиверы
  • Беспроводное оборудование
    Беспроводное оборудование
  • Медиаконвертеры
    Медиаконвертеры
  • VoIP оборудование и IP телефония
    VoIP оборудование и IP телефония
  • Маршрутизаторы (роутеры)
    Маршрутизаторы (роутеры)
  • Волоконно-оптический кабель
    Волоконно-оптический кабель
  • Оптические компоненты
    Оптические компоненты
  • Шкафы телекоммуникационные
    Шкафы телекоммуникационные
  • Элементы СКС
    Элементы СКС
  • Источники электропитания
    Источники электропитания
  • Сетевые инструменты
    Сетевые инструменты
  • Серверы и СХД
    Серверы и СХД
  • Оборудование GPON & GEPON
    Оборудование GPON & GEPON
  • Межсетевые экраны
    Межсетевые экраны
  • Уплотнение CWDM
    Уплотнение CWDM
  • Телевизионное оборудование
    Телевизионное оборудование
  • Умный дом
    Умный дом
  • Ноутбуки
    Ноутбуки
  • Моноблоки
    Моноблоки
  • Товары со скидкой
  • Облачная инфраструктура
    Облачная инфраструктура
Товары со скидкой
Блог
Новости
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Новости
  • Отзывы
  • Партнеры
  • Сертификаты
  • Лицензии
  • Контакты
Контакты
+  ЕЩЕ
    ITMag
    Каталог
    • Коммутаторы
      Коммутаторы
    • Модули SFP и трансиверы
      Модули SFP и трансиверы
    • Беспроводное оборудование
      Беспроводное оборудование
    • Медиаконвертеры
      Медиаконвертеры
    • VoIP оборудование и IP телефония
      VoIP оборудование и IP телефония
    • Маршрутизаторы (роутеры)
      Маршрутизаторы (роутеры)
    • Волоконно-оптический кабель
      Волоконно-оптический кабель
    • Оптические компоненты
      Оптические компоненты
    • Шкафы телекоммуникационные
      Шкафы телекоммуникационные
    • Элементы СКС
      Элементы СКС
    • Источники электропитания
      Источники электропитания
    • Сетевые инструменты
      Сетевые инструменты
    • Серверы и СХД
      Серверы и СХД
    • Оборудование GPON & GEPON
      Оборудование GPON & GEPON
    • Межсетевые экраны
      Межсетевые экраны
    • Уплотнение CWDM
      Уплотнение CWDM
    • Телевизионное оборудование
      Телевизионное оборудование
    • Умный дом
      Умный дом
    • Ноутбуки
      Ноутбуки
    • Моноблоки
      Моноблоки
    • Товары со скидкой
    • Облачная инфраструктура
      Облачная инфраструктура
    Товары со скидкой
    Блог
    Новости
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Новости
    • Отзывы
    • Партнеры
    • Сертификаты
    • Лицензии
    • Контакты
    Контакты
    +  ЕЩЕ
      Сравнение0
      Избранные товары 0
      Корзина 0
      ITMag
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +998 (71) 205-85-85
      • Каталог
        • Назад
        • Каталог
        • Коммутаторы
        • Модули SFP и трансиверы
        • Беспроводное оборудование
        • Медиаконвертеры
        • VoIP оборудование и IP телефония
        • Маршрутизаторы (роутеры)
        • Волоконно-оптический кабель
        • Оптические компоненты
        • Шкафы телекоммуникационные
        • Элементы СКС
        • Источники электропитания
        • Сетевые инструменты
        • Серверы и СХД
        • Оборудование GPON & GEPON
        • Межсетевые экраны
        • Уплотнение CWDM
        • Телевизионное оборудование
        • Умный дом
        • Ноутбуки
        • Моноблоки
        • Товары со скидкой
        • Облачная инфраструктура
      • Товары со скидкой
      • Блог
      • Новости
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Новости
        • Отзывы
        • Партнеры
        • Сертификаты
        • Лицензии
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +998 (71) 205-85-85
      Контактная информация
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      info@itmag.uz
      • Facebook
      • Instagram
      • Telegram
      • YouTube

      ELTEX MES1124MB - boshqariladigan kirish kommutatori

      Главная
      —
      Каталог
      —
      Kommutatorlar
      КоммутаторыМодули SFP и трансиверыБеспроводное оборудованиеМедиаконвертерыVoIP оборудование и IP телефонияМаршрутизаторы (роутеры)Волоконно-оптический кабельОптические компонентыШкафы телекоммуникационныеЭлементы СКСИсточники электропитанияСетевые инструментыСерверы и СХДОборудование GPON & GEPONМежсетевые экраныУплотнение CWDMТелевизионное оборудованиеУмный домНоутбукиМоноблокиТовары со скидкойОблачная инфраструктура
      —
      Fast Ethernet tarmoq adapterlari
      Eltex
      Eltex
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      ELTEX MES1124MB - boshqariladigan kirish kommutatori
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Артикул: MES1124MB

      MES1124MB kirish kommutatori
      Запросить цену
      • Описание
      • Характеристики
      • Сопутствующие товары
      • Отзывы
      • Kengaytirilgan L2 funksiyalari
      • Steklashni qo‘llab-quvvatlash
      • Multicastni qo‘llab-quvvatlash (IGMP Snooping, MVR)
      • Kengaytirilgan xavfsizlik funksiyalari – L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection va boshqalar
      • AKB’dan uzluksiz quvvatlanish
      • Chaqmoq razryadlari sababli paydo bo‘ladigan 6 kV gacha bo‘lgan kuchlanish sakrashlaridan samarali himoya

      Kommutator yirik korxonalar, kichik va o‘rta biznes korxonalari hamda aloqa operatorlari tarmoqlariga Fast va Gigabit Ethernet interfeyslari orqali oxirgi foydalanuvchilarni ulaydi. Qurilmaning funksional imkoniyatlari fizik steklashni, virtual lokal tarmoqlarni qo‘llab-quvvatlashni, ko‘p manzilli tarqatish guruhlarini va kengaytirilgan xavfsizlik funksiyalarini ta’minlaydi. Kommutator 220V mavjud bo‘lganda AKB’ni zaryad qiluvchi quvvat bloki bilan jihozlangan. Akkumulyator batareyasini ulash birlamchi tarmoq yo‘qolganda kafolatlangan quvvatlanishni ta’minlaydi. Zaxira quvvat tizimi birlamchi tarmoq holatini kuzatadi va quvvat manbai bir turidan boshqasiga o‘tilganda xabardor qiladi.

      Texnik xarakteristikalar
      Interfeyslar 24 x 10/100 Base-T (RJ-45) 4 x 10/100/1000 Base-T/1000 Base-X (SFP) Konsol porti RS-232/RJ-45
      Ishlash O'tkazish qobiliyati – 12,8 Gbit/s 64 baytli paketlarda ishlash – 9 MPPS MAC manzil jadvali – 16K Faol VLANlar soni – 4K ACL jadvali – 512 Jumbo kadr hajmi – maksimal paket hajmi 10240 bayt
      Interfeys funktsiyalari Chiziq boshi (HOL) himoyasi Orqa bosimni qo'llab-quvvatlash Avtomatik MDI/MDIX qo'llab-quvvatlashi Jumbo ramkalarni qo'llab-quvvatlash Oqimni boshqarish (IEEE 802.3X) Portni aks ettirish VLANni aks ettirish funksiyasi
      MAC manzillari bilan ishlashda funksiyalar Har bir VLAN MAC Multicast uchun mustaqil o'rganish rejimi Global miqyosda va har bir VLAN uchun sozlanishi MAC manzilini saqlash vaqti Statik MAC yozuvlari OTS portlarida MAC o'zgarishi hodisalarini kuzatish
      L2 Multicast funksiyalari Multicast profillarini qo'llab-quvvatlash Statik Multicast guruhlarini qo'llab-quvvatlash IGMP Snooping v1,2,3 IGMP snoopingni qo'llab-quvvatlash Port/xost asosida tezkor chiqish RADIUS orqali IGMP avtorizatsiyasini qo'llab-quvvatlash MLD Snoopingni qo'll
      L2 funktsiyalari STP (Spanning Tree Protocol, IEEE 802.1d) RSTP (Rapid Spanning Tree Protocol, IEEE 802.1d) ni qo'llab-quvvatlash MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s) ni qo'llab-quvvatlash STP ko'p jarayonli STP Root Guardni qo'llab-quvvatlash
      IPv6 qo'llab-quvvatlash IPv6 Xost Funktsiyalari IPv4, IPv6 almashish
      Xizmat funktsiyalari Virtual kabel sinovi (VCT) Yashil Ethernet optik uzatgich diagnostikasi
      Xavfsizlik xarakteristikalar DHCP kuzatuvi DHCP Option 82 IP Source Guard Dinamik ARP tekshiruvi (himoya) sFlow MAC manziliga asoslangan autentifikatsiyani qo'llab-quvvatlaydi, MAC manzilini cheklash, statik MAC manzillari 802.1x portiga asoslangan autentifikatsiya
      ACL L2-L3-L4 ACL (Kirish nazorati ro'yxati) Vaqtga asoslangan ACL qo'llab-quvvatlashi IPv6 ACL ACL ACL ostida kommutatsiya resurslari sonining ko'payishi bilan ACL-ONLY rejimini qo'llab-quvvatlashi Quyidagilarga asoslangan ACL: Kommutatsiya porti 802.1p ustuv
      OAM IEEE 802.3ah, Ethernet OAM IEEE 802.1ag, Ulanishdagi nosozliklarni boshqarish (CFM) IEEE 802.3ah Bir tomonlama aloqani aniqlash (UDLD) – bir tomonlama aloqalarni aniqlash protokoli
      Asosiy boshqaruv funktsiyalari Konfiguratsiya faylini yuklash va TFTP/SCP orqali yuklab olish SNMP Buyruq satri interfeysi (CLI) Veb-interfeys Syslog SNTP (Oddiy tarmoq vaqti protokoli) Traceroute LLDP (802.1ab) + LLDP MED Nazorat ostidagi kirishni boshqarish – imtiyoz darajalari
      Monitoring funksiyalari Interfeys statistikasi Masofaviy RMON/SMON monitoringi Vazifalar va trafik turi bo'yicha protsessor yukini monitoring qilishni qo'llab-quvvatlash RAM yukini monitoring qilish Harorat monitoringi TCAM monitoringi
      Uzluksiz quvvat manbai Birlamchi quvvat manbai (220V) uzilganda va orqaga qaytganda batareyaga (12V) avtomatik o'tish Birlamchi tarmoqdan (220V) ishlaganda batareya zaryadlanishi (12V) Quvvat manbai turini monitoring qilish (SNMP) Bir quvvat turidan boshqasiga o'tganda bildiris
      MIB RFC 1065, 1066, 1155, 1156, 2578 MIB tuzilishi RFC 1212 Qisqacha MIB ta'riflari RFC 1213 MIB II RFC 1215 MIB tuzoqlari konvensiyasi RFC 1493, 4188 Ko'prik MIB RFC 1157, 2571-2576 SNMP MIB RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB RFC 271,1757, 2819
      Jismoniy xarakteristikalar Quvvat manbai – 220 V AC, 50 Gts / 48 V DC Maksimal quvvat sarfi ⩽ 45 Vt Ishlaydigan muhit harorati – -15° dan +50° C gacha Saqlash harorati – -40° dan +70° C gacha Ishlaydigan namlik – 80% dan oshmasligi kerak Sovutish – passiv Olchamlari – 430x158x44 mm
      Xususiyatlar
      Havolalarni yig'ish funksiyalari LAG balanslash algoritmi uchun LACP qo'llab-quvvatlashidan foydalanib, LAG havolalarini agregatsiya qilish
      Xizmat ko'rsatishning asosiy sifati (QoS) va tarifni cheklash xarakteristikalar Port tezligini cheklash (shakllantirish, nazorat qilish) IEEE 802.1p xizmat ko'rsatish klassi Radioeshittirish bo'ronlaridan himoya qilish O'tkazish qobiliyatini boshqarish Qattiq ustuvorlik/og'irlikdagi aylanma (WRR) algoritmlaridan foydalangan holda nav
      Отзывы
      Оставить отзыв
      Загрузка отзывов...
      Eltex
      Все товары категории
      Все товары бренда Eltex

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Товары со скидкой
      Бренды
      Документация и ресурсы
      Компания
      О компании
      Новости
      Отзывы
      Партнеры
      Сертификаты
      Лицензии
      Контакты
      Информация
      Магазины
      Блог
      Проекты
      Подписаться на рассылку
      +998 (71) 205-85-85
      info@itmag.uz
      100052, г. Ташкент, Мирабадский район, ул. А.С. Банокатий, 199
      • Facebook
      • Instagram
      • Telegram
      • YouTube
      © 2012-2026 ООО «LIDER TEAM» - продажа сетевого оборудования
      Каталог
      По всему сайту
      По каталогу