IP-телефон Yealink W41P


Артикул:W41P
Цена по запросуВ наличии
| Аппаратные характеристики: LCD дисплей | Графический LCD-экран 2.7" с разрешением 192x64 с подстветкой |
|---|---|
| Аппаратные характеристики: Интерфейсы | 2xRJ45 10/100 RJ-45 (1 WAN+1 PC) 2хRJ45 Ethernet-порта 10/100 Мбит/с 1хRJ9 для подключения трубки 1хRJ9 для подключения гарнитуры 1xRJ12 для подключения адаптера беспроводных гарнитур (EHS36). Поддержка PoE (IEEE 802.3af) Class 2 1xUSB-порт 2.0 (использу |
| Программные характеристики: Количество SIP аккаунтов | 8 |
| Программные характеристики: Программируемые клавиши | 6 |
| Программные характеристики: Количество записей | Телефонная книга (1000 записей) |
| Программные характеристики: DSP | VAD, CNG , Echo Canceller |
| Программные характеристики: Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail, |
| Сеть: Поддержка сетевого подключения | Статический IP/DHCP |
| Сеть: Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Сеть: Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Сеть: Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
| Протоколы телефонии: Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| Протоколы телефонии: Протокол VoIP | 3 режима: In-Band, RFC2833, SIP INFO |
| Протоколы телефонии: Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Физические характеристики: Электропитание | Адаптер питания вх: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А Потребление: 1.7 – 3.2W Потребление через POE: 1.7 - 3.8 Вт |
| Физические характеристики: Размер | 100мм*25.1мм*130м |
| Гарантия | 12 мес. |
