IP-телефон Yealink SIP-T48S


Артикул:SIP-T48S
Цена по запросуВ наличии
| Аппаратные характеристики: LCD дисплей | Цветной 7" сенсорный экран с разрешением 800х480 |
|---|---|
| Аппаратные характеристики: Интерфейсы | 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40, записи разговоров на fl |
| Программные характеристики: Количество SIP аккаунтов | 16 |
| Программные характеристики: Программируемые клавиши | 29 |
| Программные характеристики: Количество записей | Телефонная книга (1000 записей) |
| Программные характеристики: DSP | VAD, CNG , Echo Canceller |
| Программные характеристики: Функционал телефонии | Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail, |
| Сеть: Поддержка сетевого подключения | Статический IP/DHCP |
| Сеть: Сетевые протоколы | NTP SNMP TR069 802.1Q VLAN |
| Сеть: Auto provisioning | FTP/TFTP/HTTP/HTTPS/PnP |
| Сеть: Безопасность | Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS |
| Протоколы телефонии: Протокол VoIP | SIP V1(RFC2543), V2(RFC3261) |
| Протоколы телефонии: DTMF | 3 режима: In-Band, RFC2833, SIP INFO |
| Протоколы телефонии: Кодеки | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Физические характеристики: Электропитание | G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus |
| Физические характеристики: Размер | 266мм*226мм*185мм*54мм |
| Гарантия | 12 мес. |
